<!doctype html>  

<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js"><!--<![endif]-->

	
	<head>
			
			
			<meta charset="utf-8" />
			
			<meta http-equiv="content-type" content="text/html;charset=utf-8" />
			<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
			<title>Digita |   Cosa accade se si lancia un incudine su delle bombolette spray?</title>
			
			<!-- Google Chrome Frame for IE -->
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
			
			<meta HTTP-EQUIV="Content-language" CONTENT="en">
			
			
						<!-- SEO meta tags -->
			<meta name="googlebot" content="index,follow" />    
			<meta name="robots" content="index,follow" />    
			<meta name="msnbot" content="index,follow" />
						
			
			
			<!-- mobile meta (hooray!) -->
			<meta name="HandheldFriendly" content="True">
			<meta name="MobileOptimized" content="320">
			
			
			
			
			
			
			
			<!-- icons & favicons (for more: http://themble.com/support/adding-icons-favicons/) -->
			<link rel="shortcut icon" href="http://www.digita.org/wp-content/themes/alyoum/favicon.png">
					
	  		<link rel="pingback" href="http://www.digita.org/xmlrpc.php">
						 <!--You Are using AlYoum Premium Blog/Magazine WordPress Theme 2.6 & WordPress Version 4.5.10 & PHP Version 5.5.38 -->
			
			<!-- wordpress head functions -->
			<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Feed" href="http://www.digita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Feed dei commenti" href="http://www.digita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Cosa accade se si lancia un incudine su delle bombolette spray? Feed dei commenti" href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.digita.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.digita.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='ngg3dfluxsliderview-css-css'  href='http://www.digita.org/wp-content/plugins/nextgen-3d-flux-slider-template/css/style.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='heading_font-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bones-bootstrap-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/includes/bootstrap/css/bootstrap.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bones-bootstrap-responsive-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/includes/bootstrap/css/bootstrap-responsive.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.digita.org/wp-content/themes/alyoum//library/includes/shortcodes//css/shortcodes.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bones-base-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/css/base.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bones-responsive-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/css/responsive.css?ver=4.5.10' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/css/ie.css?ver=4.5.10' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bones-print-css'  href='http://www.digita.org/wp-content/themes/alyoum/library/css/print.css?ver=1.0' type='text/css' media='print' />
<script type='text/javascript' src='http://www.digita.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.digita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.digita.org\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.digita.org","wp_site_url":"http:\/\/www.digita.org","wp_root_url":"http:\/\/www.digita.org","wp_plugins_url":"http:\/\/www.digita.org\/wp-content\/plugins","wp_content_url":"http:\/\/www.digita.org\/wp-content","wp_includes_url":"http:\/\/www.digita.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-3d-flux-slider-template/js/flux.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://www.digita.org/wp-json/' />
<link rel="canonical" href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/" />
<link rel='shortlink' href='http://www.digita.org/?p=28260' />
<link rel="alternate" type="application/json+oembed" href="http://www.digita.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digita.org%2Fcosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digita.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digita.org%2Fcosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.49" /> -->
	<script language="javascript">
	window.onload = function(){
	  if( document.cookie.indexOf('device_pixel_ratio') == -1
	      && 'devicePixelRatio' in window
	      && window.devicePixelRatio == 2 ){
	
	    var date = new Date();
	    date.setTime( date.getTime() + 3600000 );
	
	    document.cookie = 'device_pixel_ratio=' + window.devicePixelRatio + ';' +  ' expires=' + date.toGMTString() +'; path=/';
	    window.location.reload();
	  }
	};
	</script>
		 
	 <link rel="author" href="https://plus.google.com/u/0/108111397628170313550">
	 
	 
	 <meta name="description" content="">
	 <meta name="url" content="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/">
	 
	 	 
	 
	 <meta property="og:title" content="Cosa accade se si lancia un incudine su delle bombolette spray?" />
	 <meta property="og:description" content="" />
	 
	 <meta property="og:url" content="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/" />
	 
	 	 <meta property="og:image" content="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1.gif" />
	 
	 <meta property="og:type" content="article" />
	 <meta property="og:site_name" content="Digita" />
	 
	 <meta property="fb:app_id" content="" />
	 
	 
	 
	 	 
	 <style>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</style>
	 	
	 <!-- drop Google Analytics Here -->
	 
	 <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23494666-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7037897245438195",
    enable_page_level_ads: true
  });
</script>	 <!-- end analytics -->
	 
	 
	 			<!-- end of wordpress head -->
		</head>
	
		
	<body class="single single-post postid-28260 single-format-standard wpb-js-composer js-comp-ver-3.6.7 vc_responsive">
	
	 	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
		<input type="hidden" value="http://www.digita.org" id="website_dir" name="website_dir" />
				
		
		
			
			<header id="header" class=" clearfix">
			<div class="container">
			<div class="row-fluid">
			 	<div class="span12">
			    <div class="float_left">
			    	 			    	 
			    	 <nav role="navigation"  id="top-menu-nav" >
			    	 	<ul id="menu-top-menu" class=" top-menu-nav  clearfix"><li id="menu-item-26953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26953"><a href="http://www.digita.org/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-16740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16740"><a href="http://www.digita.org/i-digitiani/">i Digitiani</a></li>
<li id="menu-item-16747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16747"><a href="http://www.digita.org/16741-2/">Contatti</a></li>
<li id="menu-item-23402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23402"><a href="http://www.digita.org/appdigita/">App Digita</a></li>
</ul>			    	 	<select id="resp_navigation" class="resp_navigation clearfix"><option value="" selected="selected"> - - Navigate to... - - </option><option id="menu-item-resp-26953"  class="menu-item menu-item-type-post_type menu-item-object-page main_item" value="http://www.digita.org/cookie-policy/">Cookie Policy</option><option id="menu-item-resp-16740"  class="menu-item menu-item-type-post_type menu-item-object-page main_item" value="http://www.digita.org/i-digitiani/">i Digitiani</option><option id="menu-item-resp-16747"  class="menu-item menu-item-type-post_type menu-item-object-page main_item" value="http://www.digita.org/16741-2/">Contatti</option><option id="menu-item-resp-23402"  class="menu-item menu-item-type-post_type menu-item-object-page main_item" value="http://www.digita.org/appdigita/">App Digita</option></select>			    	 
			    	 </nav>
			    	 			    </div>
			    
			    <div class="float_right">
			    			    <div id="social_icons" class="clearfix">
			    <ul class="clearfix">
			    				    	<li class="search"><a class="icon-search" href="#"></a><div id="top_search" class="clearfix">
			    		<form role="search" method="get" id="searchform" action="http://www.digita.org/" >
			    		<input class="element-block " type="text" value="" name="s" id="s" placeholder="Search our Website" />
			    		 <select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1">Digita</option>
	<option class="level-0" value="15">Recensioni</option>
	<option class="level-0" value="777">Spettacolo</option>
	<option class="level-0" value="779">Cucina</option>
	<option class="level-0" value="785">Motori</option>
	<option class="level-0" value="786">Musica</option>
	<option class="level-0" value="787">Natura</option>
	<option class="level-0" value="788">Sport</option>
	<option class="level-0" value="790">Tecnologia</option>
	<option class="level-0" value="792">Web</option>
	<option class="level-0" value="799">Politica</option>
	<option class="level-0" value="800">Cronaca</option>
	<option class="level-0" value="801">Come Fare</option>
	<option class="level-0" value="805">Guide</option>
	<option class="level-0" value="806">Internet</option>
	<option class="level-0" value="807">Telefonia</option>
	<option class="level-0" value="813">Facebook</option>
	<option class="level-0" value="826">Social Network</option>
	<option class="level-0" value="893">Curiosità</option>
	<option class="level-0" value="894">iPod</option>
	<option class="level-0" value="895">Chat</option>
	<option class="level-0" value="896">Microsoft</option>
	<option class="level-0" value="899">Programmi</option>
	<option class="level-0" value="904">Browser Web</option>
	<option class="level-0" value="905">Chrome</option>
	<option class="level-0" value="906">Chrome OS</option>
	<option class="level-0" value="907">Computer</option>
	<option class="level-0" value="908">Google</option>
	<option class="level-0" value="909">Motori di ricerca</option>
	<option class="level-0" value="912">Sistema Operativo</option>
	<option class="level-0" value="914">Email</option>
	<option class="level-0" value="916">Hosting</option>
	<option class="level-0" value="920">Provider</option>
	<option class="level-0" value="927">Apple</option>
	<option class="level-0" value="932">iPhone</option>
	<option class="level-0" value="934">Firefox 5</option>
	<option class="level-0" value="935">Linux</option>
	<option class="level-0" value="937">Mozilla Firefox</option>
	<option class="level-0" value="940">Download</option>
	<option class="level-0" value="941">Giochi</option>
	<option class="level-0" value="946">iPod Touch</option>
	<option class="level-0" value="964">YouTube</option>
	<option class="level-0" value="971">tecnologia spaziale</option>
	<option class="level-0" value="972">Android</option>
	<option class="level-0" value="995">Vodafone</option>
	<option class="level-0" value="1005">News dal web</option>
	<option class="level-0" value="1008">Applicazioni</option>
	<option class="level-0" value="1013">Nokia</option>
	<option class="level-0" value="1016">Symbian</option>
	<option class="level-0" value="1017">Asus</option>
	<option class="level-0" value="1019">Ubuntu</option>
	<option class="level-0" value="1038">Doodle</option>
	<option class="level-0" value="1051">News</option>
	<option class="level-0" value="1068">Fotografia</option>
	<option class="level-0" value="1073">Nikon</option>
	<option class="level-0" value="1103">Galaxy</option>
	<option class="level-0" value="1105">Samsung</option>
	<option class="level-0" value="1110">Tablet</option>
	<option class="level-0" value="1117">Acer</option>
	<option class="level-0" value="1118">BlackBerry</option>
	<option class="level-0" value="1120">Exo</option>
	<option class="level-0" value="1122">HP</option>
	<option class="level-0" value="1124">HTC</option>
	<option class="level-0" value="1126">LG</option>
	<option class="level-0" value="1130">Motorola</option>
	<option class="level-0" value="1132">Notion Ink</option>
	<option class="level-0" value="1139">Toshiba</option>
	<option class="level-0" value="1154">Mac OS</option>
	<option class="level-0" value="1182">News dal mondo</option>
	<option class="level-0" value="1184">e-business</option>
	<option class="level-0" value="1197">Smartphone</option>
	<option class="level-0" value="1200">Sony Ericsson</option>
	<option class="level-0" value="1236">Accessori</option>
	<option class="level-0" value="1247">Operatori Telefonici</option>
	<option class="level-0" value="1295">Eventi</option>
	<option class="level-0" value="1304">Film</option>
	<option class="level-0" value="1306">InoRridiamo</option>
	<option class="level-0" value="1564">M&amp;M &#8211; Marketing&amp;Management</option>
	<option class="level-0" value="1565">Management</option>
	<option class="level-0" value="1578">Marketing</option>
	<option class="level-0" value="1619">Soldi in tasca</option>
	<option class="level-0" value="1651">Lifestyle</option>
	<option class="level-0" value="1779">Automobili</option>
	<option class="level-0" value="1780">Hyundai</option>
	<option class="level-0" value="1782">alfa romeo</option>
	<option class="level-0" value="1783">schede tecniche</option>
	<option class="level-0" value="1786">Nautica</option>
	<option class="level-0" value="1796">Concerti</option>
	<option class="level-0" value="1803">Astronomia</option>
	<option class="level-0" value="1814">Biologia</option>
	<option class="level-0" value="1833">News dallo Spazio</option>
	<option class="level-0" value="1834">Animali</option>
	<option class="level-0" value="1849">Zoologia</option>
	<option class="level-0" value="1858">Mare</option>
	<option class="level-0" value="1884">Formiche</option>
	<option class="level-0" value="1909">Rane</option>
	<option class="level-0" value="1926">Meduse</option>
	<option class="level-0" value="1927">Polipi</option>
	<option class="level-0" value="1954">Parassiti</option>
	<option class="level-0" value="1967">Attualità</option>
	<option class="level-0" value="1972">Interni</option>
	<option class="level-0" value="1975">Cinema</option>
	<option class="level-0" value="1977">Trailer</option>
	<option class="level-0" value="1981">La Camera Verde</option>
	<option class="level-0" value="2029">Serie TV</option>
	<option class="level-0" value="2031">Televisione</option>
	<option class="level-0" value="2066">Teatro</option>
	<option class="level-0" value="2074">In Sala</option>
	<option class="level-0" value="2102">MotoGP</option>
	<option class="level-0" value="2105">Calcio</option>
	<option class="level-0" value="2107">Serie A</option>
	<option class="level-0" value="2109">Vai col liscio!</option>
	<option class="level-0" value="2126">Campionati</option>
	<option class="level-0" value="2136">Tennis</option>
	<option class="level-0" value="2149">Cheerleading</option>
	<option class="level-0" value="2156">Pattinaggio</option>
	<option class="level-0" value="2165">Coppa Italia</option>
	<option class="level-0" value="2201">iPad</option>
	<option class="level-0" value="2230">Marche</option>
	<option class="level-0" value="2279">Dell</option>
	<option class="level-0" value="2288">Tecniche Fotografiche</option>
	<option class="level-0" value="2378">Twitter</option>
	<option class="level-0" value="2380">MySpace</option>
	<option class="level-0" value="2383">html</option>
	<option class="level-0" value="2427">Guida TV</option>
	<option class="level-0" value="2470">Psicologia</option>
	<option class="level-0" value="2496">Comunicati Stampa</option>
	<option class="level-0" value="2551">Microrganismi</option>
	<option class="level-0" value="2552">Vermi</option>
	<option class="level-0" value="2566">Terra</option>
	<option class="level-0" value="2617">Domande &amp; Risposte</option>
	<option class="level-0" value="2645">Mercedes</option>
	<option class="level-0" value="3280">Negramaro</option>
	<option class="level-0" value="3673">Katy Perry</option>
	<option class="level-0" value="3675">Rihanna</option>
	<option class="level-0" value="3868">Luna</option>
	<option class="level-0" value="4222">Salute</option>
	<option class="level-0" value="4444">Basket NBA</option>
	<option class="level-0" value="4498">smart</option>
	<option class="level-0" value="4505">seat</option>
	<option class="level-0" value="4579">Ligabue</option>
	<option class="level-0" value="4582">Testi</option>
	<option class="level-0" value="4590">Alessandra Amoroso</option>
	<option class="level-0" value="4596">Maroon 5</option>
	<option class="level-0" value="4603">ZZ Wards</option>
	<option class="level-0" value="4772">Biagio Antonacci</option>
	<option class="level-0" value="4798">Abarth</option>
	<option class="level-0" value="4810">Aston Martin</option>
	<option class="level-0" value="4879">30 Seconds To Mars</option>
	<option class="level-0" value="4954">!!!(Chk Chk Chk)</option>
	<option class="level-0" value="5004">Chk Chk Chk</option>
	<option class="level-0" value="5075">!frankenstein</option>
	<option class="level-0" value="5085">!frankenstein</option>
	<option class="level-0" value="5373">$cumbag</option>
	<option class="level-0" value="5487">Marte</option>
	<option class="level-0" value="5532">Jovanotti</option>
	<option class="level-0" value="5545">Carly Rae Jepsen</option>
	<option class="level-0" value="5579">DJ Antoine</option>
	<option class="level-0" value="5602">Cake</option>
	<option class="level-0" value="5608">Grandaddy</option>
	<option class="level-0" value="5612">Gotye</option>
	<option class="level-0" value="5625">Dolci e Dessert</option>
	<option class="level-0" value="5632">Primi Piatti</option>
	<option class="level-0" value="5633">Zuppe</option>
	<option class="level-0" value="5651">Secondi Piatti</option>
	<option class="level-0" value="5668">fun</option>
	<option class="level-0" value="5696">Cocktail</option>
	<option class="level-0" value="5705">Francesco Guccini</option>
	<option class="level-0" value="5757">Antipasti</option>
	<option class="level-0" value="5758">Of Monsters &amp; Men</option>
	<option class="level-0" value="5760">Smashing Pumpkins</option>
	<option class="level-0" value="5763">BMW</option>
	<option class="level-0" value="5800">Salse</option>
	<option class="level-0" value="5807">Ricette di Natale</option>
	<option class="level-0" value="5852">One Direction</option>
	<option class="level-0" value="5855">Oasis</option>
	<option class="level-0" value="5874">Gustavo Lima</option>
	<option class="level-0" value="5886">Frutta</option>
	<option class="level-0" value="5936">Meganoidi</option>
	<option class="level-0" value="5984">Elio e Le Storie Tese</option>
	<option class="level-0" value="6004">Contorni</option>
	<option class="level-0" value="6008">Ambiente</option>
	<option class="level-0" value="6016">Radiohead</option>
	<option class="level-0" value="6062">Cavalli</option>
	<option class="level-0" value="6097">Jose De Rico</option>
	<option class="level-0" value="6135">Jamiroquai</option>
	<option class="level-0" value="6157">Extreme</option>
	<option class="level-0" value="6162">Metallica</option>
	<option class="level-0" value="6170">Testi Tradotti</option>
	<option class="level-0" value="6204">Inna</option>
	<option class="level-0" value="6276">Simple Plan</option>
	<option class="level-0" value="6281">Flo Rida</option>
	<option class="level-0" value="6286">Jeff Buckley</option>
	<option class="level-0" value="6291">David Guetta</option>
	<option class="level-0" value="6301">Arisa</option>
	<option class="level-0" value="6389">Mostre</option>
	<option class="level-0" value="6628">Piatti Unici</option>
	<option class="level-0" value="6690">Sole</option>
	<option class="level-0" value="6699">Tiziano Ferro</option>
	<option class="level-0" value="6706">Audrey Hepburn</option>
	<option class="level-0" value="6711">Green Day</option>
	<option class="level-0" value="6718">Lana Del Rey</option>
	<option class="level-0" value="6766">3 Doors Down</option>
	<option class="level-0" value="6775">System Of A Down</option>
	<option class="level-0" value="6833">Nesli</option>
	<option class="level-0" value="6876">Diritto</option>
	<option class="level-0" value="7001">Adele</option>
	<option class="level-0" value="7005">Fabrizio De Andrè</option>
	<option class="level-0" value="7069">Ricette di Halloween</option>
	<option class="level-0" value="7132">Ricette di Carnevale</option>
	<option class="level-0" value="7135">Ricette di San Valentino</option>
	<option class="level-0" value="7283">Linkin Park</option>
	<option class="level-0" value="7292">Vinicio Capossela</option>
	<option class="level-0" value="7343">Pilates</option>
	<option class="level-0" value="7513">Lancia</option>
	<option class="level-0" value="7538">Impasti</option>
	<option class="level-0" value="7540">Land Rover</option>
	<option class="level-0" value="7553">Verdure</option>
	<option class="level-0" value="7605">Pink</option>
	<option class="level-0" value="7612">!od</option>
	<option class="level-0" value="7703">Nissan</option>
	<option class="level-0" value="7708">Modest Mouse</option>
	<option class="level-0" value="7712">dEUS</option>
	<option class="level-0" value="7724">Toyota</option>
	<option class="level-0" value="7799">Ferrari</option>
	<option class="level-0" value="7809">Insalate</option>
	<option class="level-0" value="7825">Bevande</option>
	<option class="level-0" value="7851">Volkswagen</option>
	<option class="level-0" value="7870">CapaRezza</option>
	<option class="level-0" value="7956">Sci</option>
	<option class="level-0" value="8107">Rimedi Naturali</option>
	<option class="level-0" value="8152">Benessere</option>
	<option class="level-0" value="8158">Fisica</option>
	<option class="level-0" value="8306">Mistero</option>
	<option class="level-0" value="8451">Cure e Relax</option>
	<option class="level-0" value="8464">Sistema Solare</option>
	<option class="level-0" value="8477">Molluschi</option>
	<option class="level-0" value="8493">Scienze</option>
	<option class="level-0" value="8548">Mercurio</option>
	<option class="level-0" value="8593">Venere</option>
	<option class="level-0" value="8692">Giove</option>
	<option class="level-0" value="8733">Saturno</option>
	<option class="level-0" value="8758">Uranio</option>
	<option class="level-0" value="8798">Nettuno</option>
	<option class="level-0" value="8874">James Morrison</option>
	<option class="level-0" value="9095">Pesci</option>
	<option class="level-0" value="9134">Photo Story</option>
	<option class="level-0" value="9588">Lavoro</option>
	<option class="level-0" value="10102">Economia</option>
	<option class="level-0" value="10182">Gossip</option>
	<option class="level-0" value="10370">Curiosità dal Mondo</option>
	<option class="level-0" value="10419">Video</option>
	<option class="level-0" value="10590">Società</option>
	<option class="level-0" value="10771">Notizie Strane</option>
	<option class="level-0" value="11001">Fiat</option>
	<option class="level-0" value="11030">Audi</option>
	<option class="level-0" value="11034">Ford</option>
	<option class="level-0" value="11037">Citroen</option>
	<option class="level-0" value="11060">Opel</option>
	<option class="level-0" value="11070">Renault</option>
	<option class="level-0" value="11072">Dacia</option>
	<option class="level-0" value="11080">Peugeot</option>
	<option class="level-0" value="11087">Infiniti</option>
	<option class="level-0" value="11089">Volvo</option>
	<option class="level-0" value="11102">Porsche</option>
	<option class="level-0" value="11108">Lexus</option>
	<option class="level-0" value="11415">Moda e Tendenze</option>
	<option class="level-0" value="11424">Lifestyle</option>
	<option class="level-0" value="11440">Architettura e Design</option>
	<option class="level-0" value="11712">Esperimenti sociali</option>
</select>
			    		</form>
			    	</div><div class="clearfix"></div></li>
			    				    			       <li class="facebook"><a class="icon-facebook" target="_blank" title="Facebook" href="http://www.facebook.com/people/@/digitablog"></a></li>
			     			    
			    			     
			     
			     <li class="googleplus"><a class="icon-google-plus" target="_blank" title="Googleplus" href="https://plus.google.com/u/0/108111397628170313550"></a></li>
			    			    
			     
			     <li class="pinit"><a class="icon-pinterest" target="_blank" title="Pinterest" href="http://www.pinterest.com/overshadow21/digitaorg/"></a></li>
			    			    
			     
			     <li class="linkedin"><a class="icon-linkedin" target="_blank" title="Linkedin" href="http://www.linkedin.com/pub/digita-blog/36/6a8/480"></a></li>
			    			      
			      			      
			      
			      
			      			      
			       
			       <li class="youtube"><a class="code125-social-youtube" target="_blank" title="Youtube" href="https://www.youtube.com/user/DigitaBlog"></a></li>
			      			      
			      			      
			      			      
			      			      
			       
			       <li class="rss"><a class="icon-rss" target="_blank" title="RSS" href="http://www.digita.org/feed"></a></li>
			      			      </ul>
			      
			      
			    </div>
			    
			    			   
			  </div>
			    </div>
			  </div>
			  </div>
			</header>
			
			<div id="container" class="container">
			<div class="width_100">
			
				<div class="top-main-content clearfix">
								<a id="logo" href="http://www.digita.org" rel="nofollow">				 <img src="http://digita.org/wp-content/uploads/2013/09/logo_digita-2.png" alt="" />
				 </a>
				 
				 				<div class="ad_top_wrap">
				
				
				
					
				
								<div class="ad_728x90">
									<script type="text/javascript"><!--
google_ad_client = "ca-pub-7037897245438195";
/* 728 x 90 img/video */
google_ad_slot = "1073373223";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>	
				</div>
				</div>
								
			</div>
			
						<div class="row-fluid top-wide-nav side">
				<div class="span12">
				
													<p class="side_show" title="Show Left Sidebar"><span class="icon-reorder"></span></p>
									<select id="resp_navigation" class="resp_navigation clearfix"><option value="" selected="selected"> - - Navigate to... - - </option><option id="menu-item-resp-25487"  class="icon-home xf015 menu-item menu-item-type-custom menu-item-object-custom menu-item-home main_item" value="http://www.digita.org/">Home</option><option id="menu-item-resp-14501"  class="icon-globe xf0ac menu-item menu-item-type-taxonomy menu-item-object-category icon-globe main_item" value="http://www.digita.org/c/news/">News</option><option id="menu-item-resp-14504"  class="icon-align-left xf036 menu-item menu-item-type-taxonomy menu-item-object-category icon-align-left main_item" value="http://www.digita.org/c/news/cronaca/">Cronaca</option><option id="menu-item-resp-14511"  class="icon-group xf0c0 menu-item menu-item-type-taxonomy menu-item-object-category icon-group main_item" value="http://www.digita.org/c/news/politica/">Politica</option><option id="menu-item-resp-25575"  class="icon-bar-chart xf080 menu-item menu-item-type-taxonomy menu-item-object-category icon-bar-chart main_item" value="http://www.digita.org/c/economia/">Economia</option><option id="menu-item-resp-14513"  class="icon-trophy xf091 menu-item menu-item-type-taxonomy menu-item-object-category icon-trophy main_item" value="http://www.digita.org/c/sport/">Sport</option><option id="menu-item-resp-14503"  class="icon-laptop xf109 menu-item menu-item-type-taxonomy menu-item-object-category icon-laptop main_item" value="http://www.digita.org/c/tecnologia/">Tecnologia</option><option id="menu-item-resp-14512"  class="icon-film xf008 menu-item menu-item-type-taxonomy menu-item-object-category icon-film main_item" value="http://www.digita.org/c/spettacolo/">Spettacolo</option><option id="menu-item-resp-20048"  class="icon-beaker xf0c3 menu-item menu-item-type-taxonomy menu-item-object-category icon-beaker main_item" value="http://www.digita.org/c/scienze-2/">Scienze</option></select>						<div class="today"><p><span class="icon-calendar"> </span>29 settembre 2017</p>
						</div>
				</div>
			</div>
			
			<div class="row-fluid">
			
			
								<div class="span2 nav_bar">
										<nav role="navigation"  id="topnav" >
						<ul id="menu-main-menu" class=" top-nav  clearfix"><li id="menu-item-25487" class="icon-home xf015 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25487"><a href="http://www.digita.org/">Home</a></li>
<li id="menu-item-14501" class="icon-globe xf0ac menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14501 icon-globe"><a href="http://www.digita.org/c/news/">News</a></li>
<li id="menu-item-14504" class="icon-align-left xf036 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14504 icon-align-left"><a href="http://www.digita.org/c/news/cronaca/">Cronaca</a></li>
<li id="menu-item-14511" class="icon-group xf0c0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14511 icon-group"><a href="http://www.digita.org/c/news/politica/">Politica</a></li>
<li id="menu-item-25575" class="icon-bar-chart xf080 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25575 icon-bar-chart"><a href="http://www.digita.org/c/economia/">Economia</a></li>
<li id="menu-item-14513" class="icon-trophy xf091 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14513 icon-trophy"><a href="http://www.digita.org/c/sport/">Sport</a></li>
<li id="menu-item-14503" class="icon-laptop xf109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14503 icon-laptop"><a href="http://www.digita.org/c/tecnologia/">Tecnologia</a></li>
<li id="menu-item-14512" class="icon-film xf008 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14512 icon-film"><a href="http://www.digita.org/c/spettacolo/">Spettacolo</a></li>
<li id="menu-item-20048" class="icon-beaker xf0c3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20048 icon-beaker"><a href="http://www.digita.org/c/scienze-2/">Scienze</a></li>
</ul>						
					</nav>
															
						<div id="text-27" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7037897245438195";
/* 160 x 600 display */
google_ad_slot = "1065296025";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
										
				</div>
				<div id="content" class="span10">	
								
				
								<div class="breaking-news-wrap clearfix">
				<div class="width_84">
									<p class="side_show" title="Show Left Sidebar"><span class="icon-reorder"></span></p>
								<p class="breaking-title"> Breaking News</p>
				<div class="breaking-news-ticker clearfix">
					
						<ul class="newsticker" style="display:none">
						
														<li><span class="icon-tag"></span><a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a>: <a  href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/">Cosa accade se si lancia un incudine su delle bombolette spray?</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/curiosita/curiosita-dal-mondo-curiosita/" rel="category tag">Curiosità dal Mondo</a>: <a  href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/">Luoghi fantastici e dove trovarli: la magia del Green Lake</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/societa/esperimenti-sociali/" rel="category tag">Esperimenti sociali</a> - <a href="http://www.digita.org/c/societa/" rel="category tag">Società</a>: <a  href="http://www.digita.org/la-realta-non-e-sempre-quella-che-si-vede-video/">La realtà non è sempre quella che si vede - VIDEO</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/news/attualita/" rel="category tag">Attualità</a>: <a  href="http://www.digita.org/se-i-cani-fossero-persone-video/">Se i cani fossero persone - Video</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/news/cronaca/" rel="category tag">Cronaca</a> - <a href="http://www.digita.org/c/news/" rel="category tag">News</a> - <a href="http://www.digita.org/c/news/news-dal-mondo/" rel="category tag">News dal mondo</a>: <a  href="http://www.digita.org/e-morto-chester-bennington-cantante-dei-linkin-park-si-e-suicidato/">È morto Chester Bennington, cantante dei Linkin Park: si è suicidato.</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/scienze-2/natura/astronomia/" rel="category tag">Astronomia</a> - <a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/curiosita/psicologia/" rel="category tag">Psicologia</a> - <a href="http://www.digita.org/c/scienze-2/" rel="category tag">Scienze</a>: <a  href="http://www.digita.org/chi-sono-i-terrapiattisti-quelli-che-credono-che-la-terra-sia-piatta/">Chi sono i "Terrapiattisti", quelli che credono che la Terra sia piatta</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/spettacolo/musica/eventi/concerti/" rel="category tag">Concerti</a> - <a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/curiosita/curiosita-dal-mondo-curiosita/" rel="category tag">Curiosità dal Mondo</a> - <a href="http://www.digita.org/c/spettacolo/musica/eventi/" rel="category tag">Eventi</a> - <a href="http://www.digita.org/c/spettacolo/musica/" rel="category tag">Musica</a> - <a href="http://www.digita.org/c/news/" rel="category tag">News</a> - <a href="http://www.digita.org/c/news/news-dal-mondo/" rel="category tag">News dal mondo</a> - <a href="http://www.digita.org/c/spettacolo/" rel="category tag">Spettacolo</a>: <a  href="http://www.digita.org/in-65000-persone-cantano-bohemian-rhapsody-video/">In 65000 persone cantano Bohemian Rhapsody - VIDEO</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/scienze-2/natura/astronomia/" rel="category tag">Astronomia</a> - <a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/scienze-2/" rel="category tag">Scienze</a>: <a  href="http://www.digita.org/stephen-hawking-pone-domande-fondamentali-sulluniverso/">Stephen Hawking pone domande fondamentali sull'universo</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/web/social-network/facebook/" rel="category tag">Facebook</a> - <a href="http://www.digita.org/c/web/social-network/" rel="category tag">Social Network</a> - <a href="http://www.digita.org/c/tecnologia/" rel="category tag">Tecnologia</a> - <a href="http://www.digita.org/c/web/" rel="category tag">Web</a>: <a  href="http://www.digita.org/harry-potter-come-attivare-le-animazioni-su-facebook/">Harry Potter, come attivare le animazioni su Facebook</a></li>
															<li><span class="icon-tag"></span><a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a> - <a href="http://www.digita.org/c/curiosita/curiosita-dal-mondo-curiosita/" rel="category tag">Curiosità dal Mondo</a>: <a  href="http://www.digita.org/lo-spettacolo-delle-lucciole-in-giappone/">Lo spettacolo delle lucciole in Giappone</a></li>
													
						
						</ul>

						</div>
				</div>
				<div class="width_16">
				
				 								    <p class="shuffle-article"><a href="http://www.digita.org/programmi-tv-oggi-16-agosto-2012/" title="Random Article" class="icon-random"></a></p>
				 								 <p class="shuffle-article"><a href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/" title="Previous: Luoghi fantastici e dove trovarli: la magia del Green Lake" class="icon-angle-left"></a></p>
								 </div>
						</div>
					
				
								
				
			
			
			<div id="content">
						 
				<div id="inner-content" class="wrap clearfix">
										
					<div id="inner-page-content">
					<div class="border">
					<div class="row-fluid">
				    				    
				    <div id="main" class="span8  clearfix" role="main">

					    					
					    <article id="post-28260" class="blog-thumb single post-content clearfix post-28260 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-arcobaleno tag-bombolette-spray tag-curiosita-2 tag-esperimento tag-esperimento-scientifico tag-gif tag-incudine tag-incudine-su-delle-bombolette-spray" role="article" itemscope itemtype="http://schema.org/BlogPosting">
					    <h1 class="heading1">Cosa accade se si lancia un incudine su delle bombolette spray?</h1>
					    
					    <div class="clearfix"></div>
					    	<div class="row-fluid meta-data-single" ><div class="span10"><div class="row-fluid"><div class="span6"><div class="row-fluid"><div class="span4"><img alt='&lt;span class=&quot;icon-user&quot;&gt;&lt;/span&gt;' src='http://2.gravatar.com/avatar/2f656659d2f27283194091f63d405168?s=66&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2f656659d2f27283194091f63d405168?s=132&amp;d=mm&amp;r=g 2x' class='avatar avatar-66 photo' height='66' width='66' /></div><div class="span8 article_author"><a href="http://www.digita.org/author/overshadow/" title="Articoli scritti da: overshadow" rel="author">overshadow</a><div class="clearfix"></div><div class=""><a href="https://twitter.com/https://twitter.com/webwriter_it" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @https://twitter.com/webwriter_it</a>
					    	  	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div class="float_left_fb"><div class="fb-follow" data-href="https://www.facebook.com/http://www.facebook.com/teresabonaccorsi" data-layout="button_count" data-show-faces="true" data-font="verdana" data-width="100"></div></div></div></div></div><div class="span2"><span class="list-icon  icon-picture"></span></div><div class="span4 date-list"><p><span class="icon-calendar"> </span> settembre 11, 2017</p><p><span class="icon-comment"> </span> 0 Comment</p><p><span class="icon-tag"> </span> <a href="http://www.digita.org/c/curiosita/" rel="category tag">Curiosità</a></p></div></div></div><div class="span2"><div class="thumb-like-single"><p class="post-like"><a href="#" data-post_id="28260">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">1</span></a></p></div></div></div>					    	  
					    	  
					    	 	
					    	 	<a href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/"><img width="631" height="323" src="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1-631x323.gif" class="attachment-blog-post-thumb-inside size-blog-post-thumb-inside wp-post-image" alt="Cosa accade se si lancia un incudine su delle bombolette spray?" /></a>					    	 		<div style="height: 15px;"></div>
					    	 							    	 							    	 		
					    	 							    	 		<ul class="share clearfix">
					    	 			<li class="fb"><div class="fb-like" data-href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></li>
					    	 			<li class="tw"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					    	 			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
					    	 			<li class="gp"><!-- Place this tag where you want the +1 button to render. -->
					    	 			<div class="g-plusone" data-size="medium" data-href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/"></div>
					    	 			
					    	 			<!-- Place this tag after the last +1 button tag. -->
					    	 			<script type="text/javascript">
					    	 			  (function() {
					    	 			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
					    	 			    po.src = 'https://apis.google.com/js/plusone.js';
					    	 			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					    	 			  })();
					    	 			</script></li>
					    	 								    	 			<li class="pinit"><a href="http://pinterest.com/pin/create/button/?url=http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/&media=http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1.gif&description=Se otterreste l&#8217;accesso esclusivo ad una torre alta 150 metri cosa fareste? Probabilmente contemplereste il panorama, perdendo lo sguardo in panorami mozzafiato. Una cosa senz&#8217;altro emozionante, ma semplice. Già, perché quando alla squadra di &#8220;How Ridiculous&#8221; è stata ..." class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
					    	 			
					    	 		</ul>
					    	 		<div class="clearfix"></div>
					    	 							    	 	
					    	 	<p>Se otterreste l&#8217;accesso esclusivo ad una torre alta 150 metri cosa fareste? Probabilmente contemplereste il panorama, perdendo lo sguardo in panorami mozzafiato. Una cosa senz&#8217;altro emozionante, ma semplice. Già, perché quando alla squadra di &#8220;How Ridiculous&#8221; è stata concessa questa opportunità ha fatto di più: hanno portato in cima alla torre una pesantissima incudine e poi l&#8217;hanno lanciata su una pila di bombolette di vernice spray a terra, sotto.</p>
<p><center><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-7037897245438195"; google_ad_slot = "6980306026"; google_ad_width = 300; google_ad_height = 250;
// ]]&gt;</script><br />
<!-- 300 X 250 IMG/VIDEO --><br />
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">// <![CDATA[

// ]]&gt;</script></center><br />
Il risultato, come potete vedere dalla gif animata è uno spettacolo strabiliante: un arcobaleno in uno spruzzo di colori uniti in sfumature nebulose multiforme!</p>
<a href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/iyfwqesk3911u8ile6x1/" rel="attachment wp-att-28261"><img class="size-full wp-image-28261" src="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1.gif" alt="Cosa accade se si lancia un incudine su delle bombolette spray?" width="800" height="410" /></a>
					    	 	<div class="clearfix"></div>
					    	 	<div class="pagination">
					    	 						    	 	</div>
					    	 	
					    	 						    	 		
					    	 		<div style="height: 30px;"></div>
					    	 		<h3 class="title">Article Tags<span class="arrow"></span><span class="side-icon icon-tag"></span></h3>
					    	 		<div class="tags-meta tags clearfix">
					    	 		<a href="http://www.digita.org/tag/arcobaleno/" rel="tag">arcobaleno</a> <a href="http://www.digita.org/tag/bombolette-spray/" rel="tag">bombolette spray</a> <a href="http://www.digita.org/tag/curiosita-2/" rel="tag">curiosità</a> <a href="http://www.digita.org/tag/esperimento/" rel="tag">esperimento</a> <a href="http://www.digita.org/tag/esperimento-scientifico/" rel="tag">esperimento scientifico</a> <a href="http://www.digita.org/tag/gif/" rel="tag">gif</a> <a href="http://www.digita.org/tag/incudine/" rel="tag">incudine</a> <a href="http://www.digita.org/tag/incudine-su-delle-bombolette-spray/" rel="tag">incudine su delle bombolette spray</a>					    	 		<div class="clearfix"></div>
					    	 		<div class="divider"></div>
					    	 		</div>
					    	 						    	 	
					    	   					    	   <div style="height: 30px;"></div>
					    	   <h3  class="title">Related Posts<span class="arrow"></span><span class="side-icon icon-tags"></span></h3>
					    	   <div class="row-fluid">
					    	   					    	   					    	   	<div class="mini-post span4">
					    	   						    	   	
					    	   	<div class="dark-mini-wrap thumb-wrap curiosita">
					    	   
					    	   		<a  href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/"><img src="http://digita.org/wp-content/uploads/2017/09/green-lake-austria-underwater-gruner0517-240x240.jpg" alt="" /></a>
					    	  
					    	   	<p class="dark-mini"><a  href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/">Luoghi fantastici e dove trovarli: la magia del Green Lake</a></p></div></div>
					    	   	 						    	   	 	
					    	   					    	   					    	   	<div class="mini-post span4">
					    	   						    	   	
					    	   	<div class="dark-mini-wrap thumb-wrap astronomia">
					    	   
					    	   		<a  href="http://www.digita.org/chi-sono-i-terrapiattisti-quelli-che-credono-che-la-terra-sia-piatta/"><img src="http://digita.org/wp-content/uploads/2017/07/535de7f9-dcbe-4642-acb5-f65b55cbca45-240x240.gif" alt="" /></a>
					    	  
					    	   	<p class="dark-mini"><a  href="http://www.digita.org/chi-sono-i-terrapiattisti-quelli-che-credono-che-la-terra-sia-piatta/">Chi sono i "Terrapiattisti", quelli che credono che la Terra sia piatta</a></p></div></div>
					    	   	 						    	   	 	
					    	   					    	   					    	   	<div class="mini-post span4">
					    	   						    	   	
					    	   	<div class="dark-mini-wrap thumb-wrap concerti">
					    	   
					    	   		<a  href="http://www.digita.org/in-65000-persone-cantano-bohemian-rhapsody-video/"><img src="http://digita.org/wp-content/uploads/2017/07/In-65000-persone-cantano-Bohemian-Rhapsody-VIDEO-240x240.png" alt="" /></a>
					    	  
					    	   	<p class="dark-mini"><a  href="http://www.digita.org/in-65000-persone-cantano-bohemian-rhapsody-video/">In 65000 persone cantano Bohemian Rhapsody - VIDEO</a></p></div></div>
					    	   	 						    	   </div>
					    	     
					    	   					    		   <footer class="article-footer clearfix">
					    		   					    		   					    		   <ul class="custom_tabs">
					    		   <li class="first_li"><a class="current" href="#">Facebook Comments</a></li>
					    		   <li><a class="" href="#">Website Comments</a></li></ul>
					    		   					    		   
					    		   <div class="custom_tabs_wrap">
					    		   					    		   <div class="custom_tabs_content" style="display: block;">
					    		   <div class="fb-comments" data-href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/" data-width="590" data-num-posts="5" data-colorscheme="light"></div>
					    		   </div>
					    		   
					    		   <div class="custom_tabs_content" style="display: none;">
					    		   
<!-- You can start editing here. -->


	    	<!-- If comments are open, but there are no comments. -->

	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="title">POST A COMMENT.<span class="arrow"></span></h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.digita.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<textarea id="comment"  placeholder="Message.." name="comment"  class="element-block  " tabindex="4" aria-required="true"></textarea><input id="author" name="author" class="element-block " type="text" value="" size="30" tabindex="1"  aria-required='true' placeholder="Name:"  />
<input id="email" name="email" class="element-block" type="text" value="" size="30" tabindex="2"  aria-required='true' placeholder="Email:" /></label>
<input id="url" name="url" type="text" class="element-block " value="" size="30" tabindex="3"  placeholder="Website:" /></label >
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment." /> <input type='hidden' name='comment_post_ID' value='28260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0023a7d854" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>				</form>
					</div><!-- #respond -->
							    		                          </div>
					    		                          
					    		                          </div>
					    		                          					    		   </footer>
					    		   					    		   					    							  
					    
					        </article> <!-- end article -->
					
					    	
					
					    			
    				</div> <!-- end #main -->
    				
    			
				  				  				   	
				  				   	<div id="sidebar" class="sidebar span4 clearfix" role="complementary">
				  				   		
				  				   							
						<div id="blog-widget-5" class="widget blog">			<ul class="tabs clearfix">
			  <li class="active first_li">
			    <a href="#post1">Popular</a>
			  </li>
			  <li>
			    <a href="#post2">Recents</a>
			  </li>
			  <li>
			    <a href="#post3">Comments</a>
			  </li>
			  <li class="last_li">
			    <a href="#post4">Tags</a>
			  </li>
			</ul>
			
			<div class="tabs-container">
			  <div class="tabdata clearfix" id="post1">
			    <div class="latest_news"><div class="row-fluid category-thumb"><div class="span4 thumb-wrap"><div class="hover_span_wrap gallery-thumb clearfix" style="max-width:100px"><a href="http://digita.org/wp-content/uploads/2012/05/corsetta.jpg" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/troppo-sport-accorcia-la-vita/"><img src="http://digita.org/wp-content/uploads/2012/05/corsetta-100x100.jpg" alt="" /></a></div></div><div class="span8"><a class="post_title_thumb title" href="http://www.digita.org/troppo-sport-accorcia-la-vita/">Troppo sport accorcia la vita</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 11 Mag</p></li><li><p class="post-like"><a href="#" data-post_id="10022">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">6</span></a></p></li><li></li></ul></div></div><div class="row-fluid category-thumb"><div class="span12"><a class="post_title_thumb title" href="http://www.digita.org/2012-chi-buttiamo-giu-dalla-nave/">2012: chi buttiamo giù dalla nave?</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 31 Dic</p></li><li><p class="post-like"><a href="#" data-post_id="18110">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">6</span></a></p></li><li></li></ul></div></div><div class="row-fluid category-thumb"><div class="span12"><a class="post_title_thumb title" href="http://www.digita.org/mm-marketingmanagement-la-nautica-in-italia-2/">M&amp;M &#8211; Marketing&amp;Management: La nautica in Italia</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 17 Nov</p></li><li><p class="post-like"><a href="#" data-post_id="2240">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">4</span></a></p></li><li></li></ul></div></div></div>			    
			  </div>
			  <div class="tabdata clearfix" id="post2">
			    <div class="latest_news"><div class="row-fluid category-thumb"><div class="span4 thumb-wrap"><div class="hover_span_wrap gallery-thumb clearfix" style="max-width:100px"><a href="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1.gif" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/"><img src="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1-100x100.gif" alt="" /></a></div></div><div class="span8"><a class="post_title_thumb title" href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/">Cosa accade se si lancia un incudine su delle bombolette spray?</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 11 Set</p></li><li><p class="post-like"><a href="#" data-post_id="28260">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">1</span></a></p></li><li></li></ul></div></div><div class="row-fluid category-thumb"><div class="span4 thumb-wrap"><div class="hover_span_wrap gallery-thumb clearfix" style="max-width:100px"><a href="http://digita.org/wp-content/uploads/2017/09/green-lake-austria-underwater-gruner0517.jpg" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/"><img src="http://digita.org/wp-content/uploads/2017/09/green-lake-austria-underwater-gruner0517-100x100.jpg" alt="" /></a></div></div><div class="span8"><a class="post_title_thumb title" href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/">Luoghi fantastici e dove trovarli: la magia del Green Lake</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 6 Set</p></li><li><p class="post-like"><a href="#" data-post_id="28244">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">1</span></a></p></li><li></li></ul></div></div><div class="row-fluid category-thumb"><div class="span12"><a class="post_title_thumb title" href="http://www.digita.org/la-realta-non-e-sempre-quella-che-si-vede-video/">La realtà non è sempre quella che si vede &#8211; VIDEO</a><div class="clearfix"></div><ul class="meta-entry clearfix"><li><p><span class="icon-calendar"> </span> 2 Ago</p></li><li><p class="post-like"><a href="#" data-post_id="28238">
						<span  title="I like this article" class="qtip like icon-heart"></span><span class="count">0</span></a></p></li><li></li></ul></div></div></div>			  </div>
			  <div class="tabdata clearfix" id="post3">
			    <ul class="latest_news comments comments">
			    
			    <li class="clearfix">			    	<div class="row-fluid">
			    	<div class="span3">
			    	<img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' />			    	</div>
			    	<div class="span9">
			    	<a href="http://www.digita.org/mi-scuso-per-quello-che-state-per-vedere/">Finalmente sembra Che ci saranno un po Di battaglie</a></div></div></li><li class="clearfix">			    	<div class="row-fluid">
			    	<div class="span3">
			    	<img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' />			    	</div>
			    	<div class="span9">
			    	<a href="http://www.digita.org/leggete-qui-e-fate-molta-attenzione-a-immigrati-o-rifugiati-che-siano/">Ben scritto, ben vengano questi post.</a></div></div></li><li class="clearfix">			    	<div class="row-fluid">
			    	<div class="span3">
			    	<img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' />			    	</div>
			    	<div class="span9">
			    	<a href="http://www.digita.org/come-disabilitare-laccesso-ad-internet-con-il-cellulare-2/">A me il telefono Wiko Lenny, non riesco a disativare l'internet. Ogni giorno mi scala 4 euro. Come f</a></div></div></li>			      
			    </ul>
			  </div>
			  <div class="tabdata clearfix" id="post4">
			    <div class="tags clearfix">
			    
			      <a href='http://www.digita.org/tag/aglio/' class='tag-link-5646 tag-link-position-1' title='25 argomenti' style='font-size: 8.1320754716981pt;'>aglio</a>
<a href='http://www.digita.org/tag/animali/' class='tag-link-10961 tag-link-position-2' title='61 argomenti' style='font-size: 13.150943396226pt;'>Animali</a>
<a href='http://www.digita.org/tag/astronomia-2/' class='tag-link-1804 tag-link-position-3' title='40 argomenti' style='font-size: 10.77358490566pt;'>astronomia</a>
<a href='http://www.digita.org/tag/attualita-2/' class='tag-link-5871 tag-link-position-4' title='59 argomenti' style='font-size: 13.018867924528pt;'>attualità</a>
<a href='http://www.digita.org/tag/benessere/' class='tag-link-2434 tag-link-position-5' title='29 argomenti' style='font-size: 9.0566037735849pt;'>benessere</a>
<a href='http://www.digita.org/tag/biagio-antonacci/' class='tag-link-11026 tag-link-position-6' title='24 argomenti' style='font-size: 8pt;'>Biagio Antonacci</a>
<a href='http://www.digita.org/tag/burro/' class='tag-link-5795 tag-link-position-7' title='36 argomenti' style='font-size: 10.245283018868pt;'>burro</a>
<a href='http://www.digita.org/tag/calcio/' class='tag-link-10955 tag-link-position-8' title='49 argomenti' style='font-size: 11.962264150943pt;'>calcio</a>
<a href='http://www.digita.org/tag/camera-verde/' class='tag-link-1978 tag-link-position-9' title='24 argomenti' style='font-size: 8pt;'>Camera Verde</a>
<a href='http://www.digita.org/tag/cinema/' class='tag-link-1732 tag-link-position-10' title='50 argomenti' style='font-size: 12.094339622642pt;'>cinema</a>
<a href='http://www.digita.org/tag/cronaca-2/' class='tag-link-3865 tag-link-position-11' title='153 argomenti' style='font-size: 18.433962264151pt;'>cronaca</a>
<a href='http://www.digita.org/tag/cronaca-nera/' class='tag-link-5895 tag-link-position-12' title='38 argomenti' style='font-size: 10.509433962264pt;'>cronaca nera</a>
<a href='http://www.digita.org/tag/curiosita-2/' class='tag-link-2150 tag-link-position-13' title='138 argomenti' style='font-size: 17.77358490566pt;'>curiosità</a>
<a href='http://www.digita.org/tag/curiosita-dal-mondo/' class='tag-link-11019 tag-link-position-14' title='33 argomenti' style='font-size: 9.7169811320755pt;'>curiosità dal mondo</a>
<a href='http://www.digita.org/tag/dolci/' class='tag-link-2744 tag-link-position-15' title='33 argomenti' style='font-size: 9.7169811320755pt;'>dolci</a>
<a href='http://www.digita.org/tag/economia2/' class='tag-link-780 tag-link-position-16' title='29 argomenti' style='font-size: 9.0566037735849pt;'>Economia</a>
<a href='http://www.digita.org/tag/film/' class='tag-link-10951 tag-link-position-17' title='42 argomenti' style='font-size: 11.037735849057pt;'>Film</a>
<a href='http://www.digita.org/tag/foto/' class='tag-link-10908 tag-link-position-18' title='34 argomenti' style='font-size: 9.8490566037736pt;'>foto</a>
<a href='http://www.digita.org/tag/guida-tv/' class='tag-link-2423 tag-link-position-19' title='67 argomenti' style='font-size: 13.679245283019pt;'>guida TV</a>
<a href='http://www.digita.org/tag/italia/' class='tag-link-10904 tag-link-position-20' title='64 argomenti' style='font-size: 13.415094339623pt;'>Italia</a>
<a href='http://www.digita.org/tag/ligabue/' class='tag-link-11021 tag-link-position-21' title='24 argomenti' style='font-size: 8pt;'>Ligabue</a>
<a href='http://www.digita.org/tag/musica-2/' class='tag-link-794 tag-link-position-22' title='107 argomenti' style='font-size: 16.320754716981pt;'>musica</a>
<a href='http://www.digita.org/tag/natura-2/' class='tag-link-4127 tag-link-position-23' title='52 argomenti' style='font-size: 12.22641509434pt;'>natura</a>
<a href='http://www.digita.org/tag/news-2/' class='tag-link-1181 tag-link-position-24' title='289 argomenti' style='font-size: 22pt;'>news</a>
<a href='http://www.digita.org/tag/news-dal-mondo-2/' class='tag-link-7092 tag-link-position-25' title='31 argomenti' style='font-size: 9.4528301886792pt;'>news dal mondo</a>
<a href='http://www.digita.org/tag/notizie/' class='tag-link-11012 tag-link-position-26' title='284 argomenti' style='font-size: 21.867924528302pt;'>notizie</a>
<a href='http://www.digita.org/tag/notizie-dal-mondo/' class='tag-link-4372 tag-link-position-27' title='86 argomenti' style='font-size: 15.132075471698pt;'>notizie dal mondo</a>
<a href='http://www.digita.org/tag/oggi-in-tv/' class='tag-link-2425 tag-link-position-28' title='67 argomenti' style='font-size: 13.679245283019pt;'>Oggi in TV</a>
<a href='http://www.digita.org/tag/omicidio/' class='tag-link-3941 tag-link-position-29' title='24 argomenti' style='font-size: 8pt;'>omicidio</a>
<a href='http://www.digita.org/tag/politica-2/' class='tag-link-3656 tag-link-position-30' title='102 argomenti' style='font-size: 16.056603773585pt;'>politica</a>
<a href='http://www.digita.org/tag/programmi-tv/' class='tag-link-2424 tag-link-position-31' title='67 argomenti' style='font-size: 13.679245283019pt;'>Programmi TV</a>
<a href='http://www.digita.org/tag/programmi-tv-oggi/' class='tag-link-2426 tag-link-position-32' title='67 argomenti' style='font-size: 13.679245283019pt;'>programmi tv oggi</a>
<a href='http://www.digita.org/tag/recensione/' class='tag-link-1331 tag-link-position-33' title='29 argomenti' style='font-size: 9.0566037735849pt;'>Recensione</a>
<a href='http://www.digita.org/tag/renzi/' class='tag-link-11304 tag-link-position-34' title='31 argomenti' style='font-size: 9.4528301886792pt;'>renzi</a>
<a href='http://www.digita.org/tag/ricette-2/' class='tag-link-2743 tag-link-position-35' title='76 argomenti' style='font-size: 14.471698113208pt;'>ricette</a>
<a href='http://www.digita.org/tag/ricette-semplici/' class='tag-link-5825 tag-link-position-36' title='30 argomenti' style='font-size: 9.188679245283pt;'>ricette semplici</a>
<a href='http://www.digita.org/tag/roma/' class='tag-link-2020 tag-link-position-37' title='26 argomenti' style='font-size: 8.3962264150943pt;'>roma</a>
<a href='http://www.digita.org/tag/sale/' class='tag-link-5648 tag-link-position-38' title='41 argomenti' style='font-size: 10.905660377358pt;'>sale</a>
<a href='http://www.digita.org/tag/salute/' class='tag-link-2409 tag-link-position-39' title='38 argomenti' style='font-size: 10.509433962264pt;'>salute</a>
<a href='http://www.digita.org/tag/scienze/' class='tag-link-7188 tag-link-position-40' title='76 argomenti' style='font-size: 14.471698113208pt;'>scienze</a>
<a href='http://www.digita.org/tag/sport-2/' class='tag-link-2152 tag-link-position-41' title='30 argomenti' style='font-size: 9.188679245283pt;'>sport</a>
<a href='http://www.digita.org/tag/uova/' class='tag-link-2745 tag-link-position-42' title='35 argomenti' style='font-size: 10.11320754717pt;'>uova</a>
<a href='http://www.digita.org/tag/video-2/' class='tag-link-10975 tag-link-position-43' title='87 argomenti' style='font-size: 15.132075471698pt;'>video</a>
<a href='http://www.digita.org/tag/zoologia/' class='tag-link-1839 tag-link-position-44' title='42 argomenti' style='font-size: 11.037735849057pt;'>zoologia</a>
<a href='http://www.digita.org/tag/zucchero/' class='tag-link-5621 tag-link-position-45' title='31 argomenti' style='font-size: 9.4528301886792pt;'>zucchero</a>			    </div>
			  </div>
			</div>
	
	</div><div id="facebook-widget-4" class="widget facebook"><h3 class="title widgettitle">Seguici su Facebook<span class="side-icon icon-facebook"></span><span class="arrow"></span></h3><div class="textwidget"><div class="fb-like-box" data-href="http://www.facebook.com/digitablog" data-width="306" data-show-faces="true" data-stream="false" data-header="false"></div></div></div>
									  				   		
				  				   	</div>
				  				   
				  				   				  				    
				  				    </div>
				  				    </div>
				  				    </div>
				  				</div> <!-- end #inner-content -->
				      
				  			</div> <!-- end #content -->
				  
				  </div> <!-- end #content -->
</div>
<footer id="footer" class="footer clearfix">
    <div class="footerbg clearfix">
    <div class="row-fluid"><div class="span2"><div class="image_wrap_shortcode thumbnail none"><img   src="http://www.digita.org/wp-content/uploads/2013/04/contactphoto.png"  /><p></p></div><div class="box notice"><p>App Digita:  <span class="message">Non perdere nessuna notizia! Scarica GRATIS l'Applicazione di Digita!</span></p></div><a href="https://itunes.apple.com/it/app/digita/id633264757?mt=8" class="btn-primary btn left default-size">Scarica ora GRATIS</a></div><div class="span3"><ul class="posts_list"><li><a class="icon-circle-arrow-right" href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/"> Cosa accade se si lancia un incudine su delle bombolette spray?</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/"> Luoghi fantastici e dove trovarli: la magia del Green Lake</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/la-realta-non-e-sempre-quella-che-si-vede-video/"> La realtà non è sempre quella che si vede - VIDEO</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/se-i-cani-fossero-persone-video/"> Se i cani fossero persone - Video</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/e-morto-chester-bennington-cantante-dei-linkin-park-si-e-suicidato/"> È morto Chester Bennington, cantante dei Linkin Park: si è suicidato.</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/chi-sono-i-terrapiattisti-quelli-che-credono-che-la-terra-sia-piatta/"> Chi sono i "Terrapiattisti", quelli che credono che la Terra sia piatta</a></li><li><a class="icon-circle-arrow-right" href="http://www.digita.org/in-65000-persone-cantano-bohemian-rhapsody-video/"> In 65000 persone cantano Bohemian Rhapsody - VIDEO</a></li></ul></div><div class="span3"><ul class="comments_list"><li class="clearfix"><img alt='' src='http://0.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' /><a href="http://www.digita.org/mi-scuso-per-quello-che-state-per-vedere/">Finalmente sembra Che ci saranno un po Di battaglie</a></li><li class="clearfix"><img alt='' src='http://1.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' /><a href="http://www.digita.org/leggete-qui-e-fate-molta-attenzione-a-immigrati-o-rifugiati-che-siano/">Ben scritto, ben vengano questi post.</a></li><li class="clearfix"><img alt='' src='http://2.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo avatar-default' height='96' width='96' /><a href="http://www.digita.org/come-disabilitare-laccesso-ad-internet-con-il-cellulare-2/">A me il telefono Wiko Lenny, non riesco a disativare l'internet. Ogni giorno mi </a></li></ul></div><div class="span4"><div class="news_in_photo clearfix"><div class="news-photo thumb-wrap thumb1"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1.gif" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/cosa-accade-se-si-lancia-un-incudine-su-delle-bombolette-spray/"><img src="http://digita.org/wp-content/uploads/2017/09/iyfwqesk3911u8ile6x1-240x240.gif" alt="" /></a></div></div><div class="news-photo thumb-wrap thumb2"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/09/green-lake-austria-underwater-gruner0517.jpg" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/luoghi-fantastici-e-dove-trovarli-la-magia-del-green-lake/"><img src="http://digita.org/wp-content/uploads/2017/09/green-lake-austria-underwater-gruner0517-240x240.jpg" alt="" /></a></div></div><div class="news-photo thumb-wrap thumb3"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/07/Se-i-cani-fossero-persone-Video.jpg" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/se-i-cani-fossero-persone-video/"><img src="http://digita.org/wp-content/uploads/2017/07/Se-i-cani-fossero-persone-Video-240x240.jpg" alt="" /></a></div></div><div class="news-photo thumb-wrap thumb4"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/07/images.jpg" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/e-morto-chester-bennington-cantante-dei-linkin-park-si-e-suicidato/"><img src="http://digita.org/wp-content/uploads/2017/07/images-240x183.jpg" alt="" /></a></div></div><div class="news-photo thumb-wrap thumb5"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/07/535de7f9-dcbe-4642-acb5-f65b55cbca45.gif" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/chi-sono-i-terrapiattisti-quelli-che-credono-che-la-terra-sia-piatta/"><img src="http://digita.org/wp-content/uploads/2017/07/535de7f9-dcbe-4642-acb5-f65b55cbca45-240x240.gif" alt="" /></a></div></div><div class="news-photo thumb-wrap thumb6"><div class="hover_span_wrap mixed-size-4 clearfix" style="max-width:240px"><a href="http://digita.org/wp-content/uploads/2017/07/In-65000-persone-cantano-Bohemian-Rhapsody-VIDEO.png" class="hover_a fancybox" ><span class="icon-search"></span></a><a href="http://www.digita.org/in-65000-persone-cantano-bohemian-rhapsody-video/"><img src="http://digita.org/wp-content/uploads/2017/07/In-65000-persone-cantano-Bohemian-Rhapsody-VIDEO-240x240.png" alt="" /></a></div></div></div></div></div>  </div>
  
    
  <!--Social links Start-->
  <section id="footer_bottom" class="clearfix">
  	<ul id="menu-main-menu-1" class=" footer-nav clearfix"><li class="icon-home xf015 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25487"><a href="http://www.digita.org/">Home</a></li>
<li class="icon-globe xf0ac menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14501 icon-globe"><a href="http://www.digita.org/c/news/">News</a></li>
<li class="icon-align-left xf036 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14504 icon-align-left"><a href="http://www.digita.org/c/news/cronaca/">Cronaca</a></li>
<li class="icon-group xf0c0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14511 icon-group"><a href="http://www.digita.org/c/news/politica/">Politica</a></li>
<li class="icon-bar-chart xf080 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25575 icon-bar-chart"><a href="http://www.digita.org/c/economia/">Economia</a></li>
<li class="icon-trophy xf091 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14513 icon-trophy"><a href="http://www.digita.org/c/sport/">Sport</a></li>
<li class="icon-laptop xf109 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14503 icon-laptop"><a href="http://www.digita.org/c/tecnologia/">Tecnologia</a></li>
<li class="icon-film xf008 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14512 icon-film"><a href="http://www.digita.org/c/spettacolo/">Spettacolo</a></li>
<li class="icon-beaker xf0c3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20048 icon-beaker"><a href="http://www.digita.org/c/scienze-2/">Scienze</a></li>
</ul>    <div class="leftline"><a title="Go Top"  id="gotop" href="#"><span class="icon-circle-arrow-up"></span> Back to top.</a></div></section>
  <!--Social links End-->

</footer><!-- end footer -->
		
		</div> <!-- end #container -->
		
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.digita.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.digita.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.digita.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_and_wp_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"C A R I C A M E N T O","msgClose":"Clicca per chiudere"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.49'></script>
<script type='text/javascript' src='http://www.digita.org/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/js/libs/jquery.tools.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/js/libs/code125-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/includes/bootstrap/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.digita.org\/wp-admin\/admin-ajax.php","nonce":"ee677f4de5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/js/libs/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.digita.org/wp-content/themes/alyoum/library/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.digita.org/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>

<!--

Options Optimizer: 
200 queries in 1,839 seconds.
Memory Usage Current: 52,459,776, Peak: 55,848,896

-->
<script type='text/javascript' src='http://www.digita.org/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
		<!--Execution time : 0.89066314697266 seconds		 -->
	</body>

</html> <!-- end page. what a ride! -->