
<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mercato professionisti in pillole, 16 luglio -</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mercato professionisti in pillole, 16 luglio -" />
	<meta property="og:description" content="Mercato professionisti in pillole, 16 luglio SERIE A Osimhen-Napoli 90% &#8211; gli addetti ai lavori scommettono: quello di De Laurentiis sarà un vero e proprio colpaccio, destinato a spostare diversi equilibri SERIE B Palombi-Vicenza 40% &#8211; Trattativa in fase di avvio, il nome piace molto ma c&#039;è da fare i conti con la volontà della Lazio [&hellip;]" />
	<meta property="og:url" content="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/" />
	<meta property="article:published_time" content="2020-07-16T17:11:10+00:00" />
	<meta property="og:image" content="https://www.digita.org/wp-content/uploads/2020/07/mercato-professionisti-in-pillole-16-luglio.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="281" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digita.org/#website","url":"https://www.digita.org/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.digita.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/#primaryimage","inLanguage":"it-IT","url":"https://www.digita.org/wp-content/uploads/2020/07/mercato-professionisti-in-pillole-16-luglio.png","width":500,"height":281},{"@type":"WebPage","@id":"https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/#webpage","url":"https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/","name":"Mercato professionisti in pillole, 16 luglio -","isPartOf":{"@id":"https://www.digita.org/#website"},"primaryImageOfPage":{"@id":"https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/#primaryimage"},"datePublished":"2020-07-16T17:11:10+00:00","dateModified":"2020-07-16T17:11:10+00:00","author":{"@id":"https://www.digita.org/#/schema/person/61f6f0e2be55d3e663be9abd00fc88c3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/"]}]},{"@type":["Person"],"@id":"https://www.digita.org/#/schema/person/61f6f0e2be55d3e663be9abd00fc88c3","name":"woodos","image":{"@type":"ImageObject","@id":"https://www.digita.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/531dac41fa7bbc15b2e31bcfc67b3a98?s=96&d=mm&r=g","caption":"woodos"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.digita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.digita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Mercato professionisti in pillole, 16 luglio Feed dei commenti" href="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digita.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digita.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.digita.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-style-css'  href='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/css/um-gallery.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-style-carousel-css'  href='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/components/owl.carousel/assets/owl.carousel.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-admin-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='gamipress-css-css'  href='https://www.digita.org/wp-content/plugins/gamipress/assets/css/gamipress.min.css?ver=1.8.6.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='gamipress-ultimate-member-css-css'  href='https://www.digita.org/wp-content/plugins/gamipress-ultimate-member-integration/assets/css/gamipress-ultimate-member.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.6' media='all' />
<script src='https://www.digita.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/components/owl.carousel/owl.carousel.min.js?ver=5.4.2'></script>
<script src='https://www.digita.org/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.2'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.6'></script>
<link rel='https://api.w.org/' href='https://www.digita.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.digita.org/?p=2053' />
<link rel="alternate" type="application/json+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2F2020%2F07%2F16%2Fmercato-professionisti-in-pillole-16-luglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2F2020%2F07%2F16%2Fmercato-professionisti-in-pillole-16-luglio%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.uml-header-info{
				float: left;
				width: 67%;
				margin-left: 4px;
			}
			.uml-header-info h3{
				margin:0 !important;
			}
			.umlw-login-avatar img{
				display: block;
				width: 100%;
				height: auto;
			}
		</style>
		<meta charset="UTF-8">  
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<link rel="stylesheet" type="text/css" media="screen" href="https://www.digita.org/wp-content/themes/woodos/style.css" />
<link rel="canonical" href="https://getbootstrap.com/docs/4.1/examples/grid/">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
 <link href="https://www.digita.org/wp-content/themes/woodos/dist/css/bootstrap.css" rel="stylesheet">

</head>
<body  >
  <header >
  <!-- Fixed navbar -->
  <nav class="navbar navbar-expand-md navbar-dark  bg-dark">
    <a class="navbar-brand" href="https://www.digita.org"><img src="https://www.digita.org/wp-content/uploads/2020/06/logo-01-e1593162249404.png" /></a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
   

    <div class="collapse navbar-collapse" id="navbarCollapse">
       <ul class="navbar-nav mr-auto"><li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://www.digita.org/account/">Account</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.digita.org/logout/">Logout</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.digita.org/members/">Members</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.digita.org/register/">Register</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.digita.org/login/">Login</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.digita.org/user/">User</a></li>
<li id="menu-item-910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910"><a href="https://www.digita.org/pubblica-un-evento/">Pubblica un evento</a></li>
<li id="menu-item-911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-911"><a href="https://www.digita.org/job-submission-page/">Job submission page</a></li>
</ul>    
      
    </div>
     <div class="dropdown">
  <button class="btn btn-secondary dropdown-toggle" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    Dropdown
  </button>
  <div class="dropdown-menu" aria-labelledby="dropdownMenu2">
    <button class="dropdown-item" type="button">Action</button>
    <button class="dropdown-item" type="button">Another action</button>
    <button class="dropdown-item" type="button">Something else here</button>
  </div>
</div>
  </nav>

</header>
 <header >
  <!-- Fixed navbar -->
  <nav class="navbar navbar-expand-md navbar-dark bg-dark">
   
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    <div class="collapse navbar-collapse" id="navbarCollapse">
       <ul class="navbar-nav mr-auto"><li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.digita.org/lavoro-italia/">Lavoro Italia</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.digita.org/eventi/">Eventi</a></li>
</ul>    
      
    </div>

   
  </nav>
  
</header>
<div style="background-color: #f5f5f5;
border-bottom: 1px solid #e1e8ed;
height: 48px;" class="container-fluid">
<nav class="navbar">
   <div class="collapse navbar-collapse" id="navbarCollapse">
      
  <ul class="navbar-nav mr-auto"><li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.digita.org/pagina-di-esempio/">Pagina di esempio.</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://www.digita.org/lavoro-italia/">Lavoro Italia</a></li>
</ul>    </div>
</nav>
</div><main class="container-fluid">
     
 <div class="row mb-3">
    <div class="col-6 themed-grid-col">
      <form style="margin-top: 18%;margin-left: auto;margin-right: auto;">
  <div class="form-row align-items-center" >
    <div class="col-10">
       <input type="text" class="form-control mb-2" id="inlineFormInput" placeholder="">
    </div>

    
    <div class="col-auto">
      <button type="submit" class="btn btn-primary mb-2">Cerca</button>
    </div>
  </div>
</form>

    </div>
    <div class="col-6 themed-grid-col">
      <img src="https://www.offshorelivingletter.com/wp-content/uploads/2018/10/Lago-di-Barrea-Abruzzo-Italy-848x450.jpg" style="width: 80%; -webkit-box-shadow: 11px 4px 19px -5px #000000; 
box-shadow: 11px 4px 19px -5px #000000;"></div>
  </div>
  <div class="row mb-3">
   
  </div>
<hr>
<div class="main">

<div id="myBtnContainer">
  <button class="btn active" onclick="filterSelection('all')"> Show all</button>
  <button class="btn" onclick="filterSelection('citta')"> Città</button>
  <button class="btn" onclick="filterSelection('mare')"> Mare</button>
  <button class="btn" onclick="filterSelection('montagne')"> Montagne</button>
  <button class="btn" onclick="filterSelection('pianure')"> Pianure</button>
  <button class="btn" onclick="filterSelection('parchi')"> Parchi</button>
</div>

<!-- Portfolio Gallery Grid -->
<div class="row">
  <div class="column citta">
    <div class="content">
      <img src="https://images.unsplash.com/photo-1500893099951-bfbcb107cd0b?ixlib=rb-1.2.1&ixid=eyJhcHBfaWQiOjEyMDd9&auto=format&fit=crop&w=350&q=80" alt="Città" style="width:350px !important; height: 250px; -webkit-box-shadow: 2px -13px 19px -5px #000000; 
box-shadow: 2px -13px 19px -5px #000000;">
      <h4>Titolo</h4>
      <p>Lorem ipsum dolor..</p>
    </div>
  </div>
  <div class="column mare">
    <div class="content">
    <img src="https://i.picsum.photos/id/1041/5184/2916.jpg?hmac=TW_9o6HeD7H7I7NVo-S1Fa1iAvzQ10uvmJqsXvNoi0M&auto=format&fit=crop&w=350&q=80" alt="Mare" style="width:350px; height: 250px; -webkit-box-shadow: 2px -13px 19px -5px #000000; 
box-shadow: 2px -13px 19px -5px #000000;">
      <h4>Titolo</h4>
      <p>Lorem ipsum dolor..</p>
    </div>
  </div>
  <div class="column montagne">
    <div class="content">
    <img src="https://i.picsum.photos/id/1051/4928/3264.jpg?hmac=-O25O5Q9z7LI8gDrUkTUmDJir4F9cp1RadCwShIDGms&auto=format&fit=crop&w=350&q=80" alt="Nature" style="width:350px; height: 250px; -webkit-box-shadow: 2px -13px 19px -5px #000000; 
box-shadow: 2px -13px 19px -5px #000000;">
      <h4>Titolo</h4>
      <p>Lorem ipsum dolor..</p>
    </div>
  </div>
  
  <div class="column pianure">
    <div class="content">
      <img src="https://i.picsum.photos/id/103/2592/1936.jpg?hmac=aC1FT3vX9bCVMIT-KXjHLhP6vImAcsyGCH49vVkAjPQ&auto=format&fit=crop&w=350&q=80" alt="Pianure"style="width:350px; height: 250px;-webkit-box-shadow: 2px -13px 19px -5px #000000; 
box-shadow: 2px -13px 19px -5px #000000;">
      <h4>Titolo</h4>
      <p>Lorem ipsum dolor..</p>
    </div>
  </div>
  <div class="column parchi">
    <div class="content">
    <img src="https://i.picsum.photos/id/1035/5854/3903.jpg?hmac=DV0AS2MyjW6ddofvSIU9TVjj1kewfh7J3WEOvflY8TM&auto=format&fit=crop&w=350&q=80" alt="Car" style="width:350px; height: 250px;-webkit-box-shadow: 2px -13px 19px -5px #000000; 
box-shadow: 2px -13px 19px -5px #000000;">
      <h4>Titolo</h4>
      <p>Lorem ipsum dolor..</p>
    </div>
  </div>
 
<!-- END GRID -->
</div>

<!-- END MAIN -->
</div>


<hr>
  <h2 class="mt-4">News</h2>
  <p></p>
  <div class="row mb-3">
     <div class="col-md-3 themed-grid-col arrow_box3">
      <div >
     .col-md-4
    
   </div>

   </div>
    <div class="col-md-8 themed-grid-col" style="border: 3px #d16a1b; padding: 15px;border-style: dashed;border-radius: 15px 15px 15px 15px; margin-left: 5%">
      
      <div class="row">
        
  <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mercato-professionisti-in-pillole-16-luglio.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/" rel="bookmark" title="Link permanente a Mercato professionisti in pillole, 16 luglio"><h6 style="padding: 10px;text-align: center;font-size: 14px">Mercato professionisti in pillole, 16 luglio</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/cinque-sostituzioni-sempre-una-svolta-epocale.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/cinque-sostituzioni-sempre-una-svolta-epocale/" rel="bookmark" title="Link permanente a Cinque sostituzioni sempre, una svolta epocale"><h6 style="padding: 10px;text-align: center;font-size: 14px">Cinque sostituzioni sempre, una svolta epocale</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/rapino-si-riconferma-comune-ciclabile/" rel="bookmark" title="Link permanente a Rapino si riconferma “Comune Ciclabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Rapino si riconferma “Comune Ciclabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mondiali-in-qatar-si-terranno-in-inverno.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mondiali-in-qatar-si-terranno-in-inverno/" rel="bookmark" title="Link permanente a MONDIALI in Qatar si terranno in inverno"><h6 style="padding: 10px;text-align: center;font-size: 14px">MONDIALI in Qatar si terranno in inverno</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/febbo-la-costa-dei-trabocchi-e-interamente-balneabile/" rel="bookmark" title="Link permanente a Febbo: “La Costa dei Trabocchi è interamente balneabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Febbo: “La Costa dei Trabocchi è interamente balneabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/dopo-un-anno-di-chiusura-riapre-il-suggestivo-sentiero-di-santo-spirito-alle-gole-di-fara-san-martino/" rel="bookmark" title="Link permanente a Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino"><h6 style="padding: 10px;text-align: center;font-size: 14px">Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/spadafora-sulla-questione-stadi-il-pubblico-non-tornera.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/spadafora-sulla-questione-stadi-il-pubblico-non-tornera/" rel="bookmark" title="Link permanente a Spadafora sulla questione stadi: Il pubblico non tornerà"><h6 style="padding: 10px;text-align: center;font-size: 14px">Spadafora sulla questione stadi: Il pubblico non tornerà</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d/" rel="bookmark" title="Link permanente a Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D"><h6 style="padding: 10px;text-align: center;font-size: 14px">Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D</h6></a>
</div>
        
      </div>
    </div>
   
  </div>
<hr>
  <h2 class="mt-4">News</h2>
  <p></p>
  <div class="row mb-3">
     <div class="col-md-3 themed-grid-col arrow_box2">
      <div >
     .col-md-4
    
   </div>

   </div>
    <div class="col-md-8 themed-grid-col" style="border: 3px #3ba156; padding: 15px;border-style: dashed;border-radius: 15px 15px 15px 15px; margin-left: 5%">
      
      <div class="row">
        
  <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mercato-professionisti-in-pillole-16-luglio.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/" rel="bookmark" title="Link permanente a Mercato professionisti in pillole, 16 luglio"><h6 style="padding: 10px;text-align: center;font-size: 14px">Mercato professionisti in pillole, 16 luglio</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/cinque-sostituzioni-sempre-una-svolta-epocale.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/cinque-sostituzioni-sempre-una-svolta-epocale/" rel="bookmark" title="Link permanente a Cinque sostituzioni sempre, una svolta epocale"><h6 style="padding: 10px;text-align: center;font-size: 14px">Cinque sostituzioni sempre, una svolta epocale</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/rapino-si-riconferma-comune-ciclabile/" rel="bookmark" title="Link permanente a Rapino si riconferma “Comune Ciclabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Rapino si riconferma “Comune Ciclabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mondiali-in-qatar-si-terranno-in-inverno.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mondiali-in-qatar-si-terranno-in-inverno/" rel="bookmark" title="Link permanente a MONDIALI in Qatar si terranno in inverno"><h6 style="padding: 10px;text-align: center;font-size: 14px">MONDIALI in Qatar si terranno in inverno</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/febbo-la-costa-dei-trabocchi-e-interamente-balneabile/" rel="bookmark" title="Link permanente a Febbo: “La Costa dei Trabocchi è interamente balneabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Febbo: “La Costa dei Trabocchi è interamente balneabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/dopo-un-anno-di-chiusura-riapre-il-suggestivo-sentiero-di-santo-spirito-alle-gole-di-fara-san-martino/" rel="bookmark" title="Link permanente a Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino"><h6 style="padding: 10px;text-align: center;font-size: 14px">Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/spadafora-sulla-questione-stadi-il-pubblico-non-tornera.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/spadafora-sulla-questione-stadi-il-pubblico-non-tornera/" rel="bookmark" title="Link permanente a Spadafora sulla questione stadi: Il pubblico non tornerà"><h6 style="padding: 10px;text-align: center;font-size: 14px">Spadafora sulla questione stadi: Il pubblico non tornerà</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d/" rel="bookmark" title="Link permanente a Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D"><h6 style="padding: 10px;text-align: center;font-size: 14px">Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D</h6></a>
</div>
        
      </div>
    </div>
   
  </div>
<hr>
  <h2 class="mt-4">News</h2>
  <p></p>
  <div class="row mb-3">
     <div class="col-md-3 themed-grid-col arrow_box">
      <div >
     .col-md-4
    
   </div>

   </div>
    <div class="col-md-8 themed-grid-col" style="border: 3px #c2e1f5; padding: 15px;border-style: dashed;border-radius: 15px 15px 15px 15px; margin-left: 5%">
      
      <div class="row">
        
  <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mercato-professionisti-in-pillole-16-luglio.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mercato-professionisti-in-pillole-16-luglio/" rel="bookmark" title="Link permanente a Mercato professionisti in pillole, 16 luglio"><h6 style="padding: 10px;text-align: center;font-size: 14px">Mercato professionisti in pillole, 16 luglio</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/cinque-sostituzioni-sempre-una-svolta-epocale.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/cinque-sostituzioni-sempre-una-svolta-epocale/" rel="bookmark" title="Link permanente a Cinque sostituzioni sempre, una svolta epocale"><h6 style="padding: 10px;text-align: center;font-size: 14px">Cinque sostituzioni sempre, una svolta epocale</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/rapino-si-riconferma-comune-ciclabile/" rel="bookmark" title="Link permanente a Rapino si riconferma “Comune Ciclabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Rapino si riconferma “Comune Ciclabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/mondiali-in-qatar-si-terranno-in-inverno.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/mondiali-in-qatar-si-terranno-in-inverno/" rel="bookmark" title="Link permanente a MONDIALI in Qatar si terranno in inverno"><h6 style="padding: 10px;text-align: center;font-size: 14px">MONDIALI in Qatar si terranno in inverno</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/febbo-la-costa-dei-trabocchi-e-interamente-balneabile/" rel="bookmark" title="Link permanente a Febbo: “La Costa dei Trabocchi è interamente balneabile”"><h6 style="padding: 10px;text-align: center;font-size: 14px">Febbo: “La Costa dei Trabocchi è interamente balneabile”</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/06/banner-blindness-t.png">
   <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/" rel="category tag">Abruzzo</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/dopo-un-anno-di-chiusura-riapre-il-suggestivo-sentiero-di-santo-spirito-alle-gole-di-fara-san-martino/" rel="bookmark" title="Link permanente a Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino"><h6 style="padding: 10px;text-align: center;font-size: 14px">Dopo un anno di chiusura riapre il suggestivo sentiero di Santo Spirito alle gole di Fara San Martino</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/spadafora-sulla-questione-stadi-il-pubblico-non-tornera.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/spadafora-sulla-questione-stadi-il-pubblico-non-tornera/" rel="bookmark" title="Link permanente a Spadafora sulla questione stadi: Il pubblico non tornerà"><h6 style="padding: 10px;text-align: center;font-size: 14px">Spadafora sulla questione stadi: Il pubblico non tornerà</h6></a>
</div>
          <!-- Eseguire delle cose per cat_speciale... -->

        

        <div class="col-md-3 themed-grid-col" style="box-shadow: 0 0 20px rgba(0,0,0,.08);
background: #fff;
-webkit-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
transform: translateY(0);
-webkit-transition: 0.3s ease;
-o-transition: 0.3s ease;
transition: 0.3s ease;
border-radius: 5px;
overflow: hidden;
margin-right: -4px;
vertical-align: top; --webkit-border-radius: 10px 10px 10px 10px;-moz-border-radius: 10px 10px 10px 10px; padding: 0; margin-right: 1%;     flex: 0 0 24% !important;
    max-width: 24% !important; margin-bottom: 2%;
">
<div class="container_woodos">
    
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/07/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d.png">
  <div class="overlay">
<a href="https://www.digita.org/category/abruzzo/pescara/" rel="category tag">Pescara</a>  </div>
</div>
<a style="color:hsl(0, 0%, 60%)" href="https://www.digita.org/2020/07/16/entro-oggi-la-co-vi-so-d-si-esprime-sulle-domande-di-ripescaggio-in-d/" rel="bookmark" title="Link permanente a Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D"><h6 style="padding: 10px;text-align: center;font-size: 14px">Entro oggi la Co.Vi.So.D si esprime sulle domande di ripescaggio in D</h6></a>
</div>
        
      </div>
    </div>
   
  </div>


   <hr>
  <div class="row mb-3">
    <div class="col-3 themed-grid-col">
        <ul class="navbar-nav2 mr-auto" style="display: block;width: 100"><li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-320"><a href="https://www.digita.org/job_category/agricoltura/">Agricoltura</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-321"><a href="https://www.digita.org/job_category/amministrazione/">Amministrazione</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-322"><a href="https://www.digita.org/job_category/architettura/">Architettura</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-323"><a href="https://www.digita.org/job_category/attivita-commerciali/">Attività Commerciali</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-324"><a href="https://www.digita.org/job_category/bancario/">Bancario</a></li>
</ul>    </div>
    <div class="col-3 themed-grid-col">
       <ul class="navbar-nav2 mr-auto"><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-325"><a href="https://www.digita.org/job_category/categorie-protette/">Categorie Protette</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-326"><a href="https://www.digita.org/job_category/concorsi/">Concorsi</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-327"><a href="https://www.digita.org/job_category/editoria/">Editoria</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-328"><a href="https://www.digita.org/job_category/finanza/">Finanza</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-329"><a href="https://www.digita.org/job_category/informatica/">Informatica</a></li>
</ul>    </div>

    <div class="col-3 themed-grid-col">
       <ul class="navbar-nav2 mr-auto"><li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-330"><a href="https://www.digita.org/job_category/editoria/">Editoria</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-331"><a href="https://www.digita.org/job_category/finanza/">Finanza</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-334"><a href="https://www.digita.org/job_category/legale/">Legale</a></li>
</ul>
    </div>
     <div class="col-3 themed-grid-col">
       <ul class="navbar-nav2 mr-auto"><li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-job_category menu-item-337"><a href="https://www.digita.org/job_category/legale/">Legale</a></li>
</ul>
    </div>
  </div>
<hr>
  <div class="container-fluid" style="margin:auto;">
 <center> <a href="https://1.envato.market/c/2225796/448853/4415" id="448853"><img src="//a.impactradius-go.com/display-ad/4415-448853" border="0" alt="" width="728" height="90"/></a><img height="0" width="0" src="//1.envato.market/i/2225796/448853/4415" style="position:absolute;visibility:hidden;" border="0" /></center> 
  </div>
<hr>
  <div class="row mb-3">
    <div class="col-12 themed-grid-col">


            <a href="https://www.digita.org/job_category/agricoltura/">

            Agricoltura        
        <img src="https://cdn.pixabay.com/photo/2017/06/22/11/54/town-2430571_960_720.jpg" />
        </a>

        Agricoltura
    Amministrazione
    Architettura
    Attività Commerciali
    Bancario
    Categorie Protette
    Concorsi
    Editoria
    Finanza
    Informatica
    Ingegneria
    Legale
    Logistica
    Management
    Manodopera
    Operai produzione qualità

 
 

<a class="tour_image" href="https://www.digita.org/job/k-gplv-srl/"></a>
<a class="tour_link" href="https://www.digita.org/job/k-gplv-srl/"><h3>K-GPLV SRL</h3></a>

<p>RICERCA PER LA DIVISIONE STAMPI ITALIA, PER AMPLIAMENTO ORGANICO NELLA SEDE DI BRESCIA, FRESATORI CON ESPERIENZA PLURIENNALE ED AUTONOMI CONOSCENZE RICHIESTE DI WORKNC/SELCA/HEIDENHAIN CHIAMARE 3371153230 curriculum@k-gplv.com</p>
 
 
 

 
</div>

  </div>



</main>

 <div class="container-fluid footer_top" style="width: 100%;padding-right: 15px;padding-left: 15px;margin-right: auto;margin-left: auto;margin-bottom: -16px;padding-top: 10px;">
	<div class="row mb-3">
    <div class="col-3 themed-grid-col"><div class="menu-sotto-menu-container"><ul id="menu-sotto-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.digita.org/pagina-di-esempio/">Pagina di esempio.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://www.digita.org/lavoro-italia/">Lavoro Italia</a></li>
</ul></div></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"><form role="search" method="get" class="search-form" action="https://www.digita.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
  </div>
</div>
<footer class="container-fluid footer">
	
  <div class="row mb-3">
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
  </div>
<hr>
<br/>
copyright @ 2020<br/>
</footer>


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>    <div id="um-gallery-modal" class="um-gallery-popup mfp-hide"></div>
    			<script type="type="text/x-handlebars-template" id="um_gallery_item_block">			<div class="um-gallery-item um-gallery-col-1-4" id="um-photo-{{id}}">
				<div class="um-gallery-inner">
					<a href="{{media_url}}" data-source-url="{{media_url}}"  class="um-gallery-open-photo" id="um-gallery-item-{{id}}" data-title=""  data-id="{{id}}"><img src="{{media_image_url}}" />
					</a>
					<div class="um-gallery-mask">
						<a href="#" class="um-gallery-delete-item" data-id="{{id}}"><i class="um-faicon-trash"></i></a>
					</div>
				</div>
			</div>
			</script>
			<script type="type="text/x-handlebars-template" id="um_gallery_media"><div id="um-gallery-modal" class="um-gallery-popup" data-id="{{media_id}}">
<div class="um-user-gallery-inner">
	<div class="um-user-gallery-left">
		<div class="um-user-gallery-arrow aqm-left-gallery-arrow">
			<a href="#" data-direction="left"><i class="um-faicon-angle-left" aria-hidden="true"></i></a>
		</div>
		<div class="um-user-gallery-arrow aqm-right-gallery-arrow">
			<a href="#" data-direction="right"><i class="um-faicon-angle-right" aria-hidden="true"></i></a>
		</div>
		<div class="um-user-gallery-image-wrap" {{#ifCond type '==' 'photo'}}style="background-image:url('{{image}}');"{{/ifCond}}{{#ifCond type '!==' 'photo'}}style="background-image:url('none');"{{/ifCond}}>
			<div class="image-holder">{{{media_frame}}}</div>
		</div>
					</div>
	<div class="um-user-gallery-right">
		<div class="um-user-gallery-right-inner">
			<div class="um-user-gallery-user">
				<div class="um-gallery-header-avatar">
					<a href="{{link}}">
						<img src="{{avatar.url}}" class="{{avatar.class}}" alt="{{avatar.alt}}" with="{{avatar.size}}" height={{avatar.size}}" />
					</a>
				</div>
				<div class="">
					<a href="{{link}}">{{avatar_name}}</a>
				</div>
			</div>
			<div class="um-user-gallery-info">
				<div class="um-user-gallery-caption">
					<div class="um-user-gallery-title" id="um-user-gallery-title">{{caption}}</div>
														</div>
								 
												</div>
					</div>
	</div>
  </div>
</div></script>
			<script src='https://www.digita.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.digita.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://www.digita.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
</script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script>
var um_gallery_config = {"site_url":"https:\/\/www.digita.org","nonce":"613cb541c9","ajax_url":"https:\/\/www.digita.org\/wp-admin\/admin-ajax.php","is_owner":"","enable_comments":"","save_text":"Save","edit_text":"<i class=\"um-faicon-pencil\"><\/i> Edit Caption","cancel_text":"Cancel","album_id":"0","dictDefaultMessage":"<span class=\"icon\"><i class=\"um-faicon-picture-o\"><\/i><\/span>\n\t\t\t<span class=\"str\">Upload your photos<\/span>","upload_complete":"Upload Complete","no_events_txt":"No photos found.","confirm_delete":"Are you sure you want to delete this?","layout_mode":"","show_full_screen":"","closeModalAfterSave":"1","user":[],"comments":{"textareaPlaceholderText":"Add a comment","newestText":"Newest","oldestText":"Oldest","popularText":"Popular","attachmentsText":"Attachments","sendText":"Send","replyText":"Reply","editText":"Edit","editedText":"Edited","youText":"You","saveText":"Save","deleteText":"Delete","viewAllRepliesText":"View all __replyCount__ replies","hideRepliesText":"Hide replies","noCommentsText":"No comments","noAttachmentsText":"No attachments","attachmentDropText":"Drop files here"}};
</script>
<script src='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/js/um-gallery.min.js?ver=1.0.5.4.1'></script>
<script>
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1e586abc48","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","steps","toggle","unlock_button","earners","earners_limit","layout"]};
</script>
<script src='https://www.digita.org/wp-content/plugins/gamipress/assets/js/gamipress.min.js?ver=1.8.6.2'></script>
<script>
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1e586abc48","user_id":"0","post_id":"2053","debug_mode":""};
</script>
<script src='https://www.digita.org/wp-content/plugins/gamipress/assets/js/gamipress-events.min.js?ver=1.8.6.2'></script>
<script src='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.13'></script>
<script src='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.13'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.digita.org/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://www.digita.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.6'></script>
<script>
var um_scripts = {"nonce":"06e3929185"};
</script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery("input[name='um_request']").val('');
			});
		</script>
	

<script>
filterSelection("all")
function filterSelection(c) {
  var x, i;
  x = document.getElementsByClassName("column");
  if (c == "all") c = "";
  for (i = 0; i < x.length; i++) {
    w3RemoveClass(x[i], "show");
    if (x[i].className.indexOf(c) > -1) w3AddClass(x[i], "show");
  }
}

function w3AddClass(element, name) {
  var i, arr1, arr2;
  arr1 = element.className.split(" ");
  arr2 = name.split(" ");
  for (i = 0; i < arr2.length; i++) {
    if (arr1.indexOf(arr2[i]) == -1) {element.className += " " + arr2[i];}
  }
}

function w3RemoveClass(element, name) {
  var i, arr1, arr2;
  arr1 = element.className.split(" ");
  arr2 = name.split(" ");
  for (i = 0; i < arr2.length; i++) {
    while (arr1.indexOf(arr2[i]) > -1) {
      arr1.splice(arr1.indexOf(arr2[i]), 1);     
    }
  }
  element.className = arr1.join(" ");
}


var btnContainer = document.getElementById("myBtnContainer");
var btns = btnContainer.getElementsByClassName("btn");
for (var i = 0; i < btns.length; i++) {
  btns[i].addEventListener("click", function(){
    var current = document.getElementsByClassName("active");
    current[0].className = current[0].className.replace(" active", "");
    this.className += " active";
  });
}
</script>

</body>
</html>
