<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio &#8211; Digita</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Feed" href="https://www.digita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Feed dei commenti" href="https://www.digita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digita &raquo; Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio Feed dei commenti" href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digita.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digita.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.digita.org/wp-includes/css/dist/components/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.digita.org/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.digita.org/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.digita.org/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.digita.org/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rise-blocks-common-css-css'  href='https://www.digita.org/wp-content/plugins/rise-blocks/dist/style.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.digita.org/wp-content/plugins/rise-blocks/dist/vendors/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefer-body-css'  href='//fonts.googleapis.com/css?family=Muli:400,400i,500,600,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='prefer-heading-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:ital,wght@0,300;0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='prefer-sign-css'  href='//fonts.googleapis.com/css?family=Monsieur+La+Doulaise&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://www.digita.org/wp-content/themes/prefer/css/grid.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.digita.org/wp-content/themes/prefer/assets/css/slick.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvas-style-css'  href='https://www.digita.org/wp-content/themes/prefer/assets/css/canvi.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='prefer-style-css'  href='https://www.digita.org/wp-content/themes/prefer/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='prefer-style-inline-css' type='text/css'>

            #toTop,
            a.effect:before,
            .show-more,
            .modern-slider .slide-wrap .more-btn,
            a.link-format,
            .comment-form #submit:hover, 
            .comment-form #submit:focus,
            .meta_bottom .post-share a:hover,
            .tabs-nav li:before,
            .footer-wrap .widget-title:after,
            .post-slider-section .s-cat,
            .sidebar-3 .widget-title:after,
            .bottom-caption .slick-current .slider-items span,
            aarticle.format-status .post-content .post-format::after,
            article.format-chat .post-content .post-format::after, 
            article.format-link .post-content .post-format::after,
            article.format-standard .post-content .post-format::after, 
            article.format-image .post-content .post-format::after, 
            article.hentry.sticky .post-content .post-format::after, 
            article.format-video .post-content .post-format::after, 
            article.format-gallery .post-content .post-format::after, 
            article.format-audio .post-content .post-format::after, 
            article.format-quote .post-content .post-format::after{ 
                background-color: #EF9D87; 
                border-color: #EF9D87;
            }
            #author:active, 
            #email:active, 
            #url:active, 
            #comment:active, 
            #author:focus, 
            #email:focus, 
            #url:focus, 
            #comment:focus,
            #author:hover, 
            #email:hover, 
            #url:hover, 
            #comment:hover{  
                border-color: #EF9D87;
            }
            .comment-form .logged-in-as a:last-child:hover, 
            .comment-form .logged-in-as a:last-child:focus,
            .post-cats > span a:hover, 
            .post-cats > span a:focus,
            .main-header a:hover, 
            .main-header a:focus, 
            .main-header a:active,
            .top-menu > ul > li > a:hover,
            .main-menu ul li.current-menu-item > a, 
            .header-2 .main-menu > ul > li.current-menu-item > a,
            .main-menu ul li:hover > a,
            .post-navigation .nav-links a:hover, 
            .post-navigation .nav-links a:focus,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            .tabs-nav li.tab-active a, 
            .tabs-nav li.tab-active,
            ul.trail-items li a:hover span,
            .author-socials a:hover,
            .post-date a:focus, 
            .post-date a:hover,
            .post-excerpt a:hover, 
            .post-excerpt a:focus, 
            .content a:hover, 
            .content a:focus,
            .post-footer > span a:hover, 
            .post-footer > span a:focus,
            .widget a:hover, 
            .widget a:focus,
            .footer-menu li a:hover, 
            .footer-menu li a:focus,
            .footer-social-links a:hover,
            .footer-social-links a:focus,
            .site-footer a:hover, 
            .tags-links a,
            .tags-links i,
            .post-cats > span i, 
            .post-cats > span a,
            .site-footer a,
            .promo-three .post-category a,
            .site-footer a:focus, .content-area p a{ 
                color : #EF9D87; 
            }
            .header-1 .head_one .logo{ 
                max-width : 700px; 
            }
            .header-image:before { 
                background-color : #000000; 
            }
            .header-image:before { 
                opacity : 0.1; 
            }
            .header-1 .header-image .head_one { 
                min-height : 100px; 
            }
</style>
<link rel='stylesheet' id='rise-blocks-fonts-css'  href='//fonts.googleapis.com/css?family=Lato:300,400,700,900&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digita.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/assets/js/slick.js?ver=4.6.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/assets/js/canvi.js?ver=4.6.0' id='offcanvas-script-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/assets/js/canvi-custom.js?ver=4.6.0' id='offcanvas-custom-js'></script>
<link rel="https://api.w.org/" href="https://www.digita.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.digita.org/wp-json/wp/v2/posts/324927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/" />
<link rel='shortlink' href='https://www.digita.org/?p=324927' />
<link rel="alternate" type="application/json+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2F2021%2F10%2F19%2Fassenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2F2021%2F10%2F19%2Fassenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css" media="all" id="rise-blocks-block-styles">
				
				@media (max-width: 991px) { 
									}

				@media (max-width: 767px) {
									}
			</style>
						<script>
				jQuery( document ).ready(function(){
									});
			</script>
			</head>

<body class="post-template-default single single-post postid-324927 single-format-standard wp-embed-responsive at-sticky-sidebar single-right-sidebar right-sidebar one-column">
<div id="page" class="site ">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="myCanvasNav canvi-navbar">
	<div class="canvi-user-info">
	    <div class="canvi-user-info__data">
	        <span class="canvi-user-info__title">Digita</span>
	        <div class="canvi-user-info__close closebtn"></div>
	    </div>
	</div>
		
	<div class="default-widgets">
		
		<div class="widget widget_recent_entries">
		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.digita.org/2021/10/19/due-friulani-conquistano-il-top-della-danza-sportiva/">Due friulani conquistano il top della danza sportiva</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/coronavirus-toti-oltre-un-milione-di-liguri-hanno-completato-il-ciclo-vaccinale/">Coronavirus, Toti: “Oltre un milione di liguri hanno completato il ciclo vaccinale”</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/cagliari-quanto-stara-fuori-dalbert-e-quali-partite-salta/">Cagliari, quanto starà fuori Dalbert e quali partite salta</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/" aria-current="page">Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/yo-lo-vi-visioni-di-guerra-gravina-in-visita-alla-mostra-a-palazzo-gil/">“Yo lo Vi. Visioni di Guerra”, Gravina in visita alla mostra a Palazzo Gil</a>
									</li>
					</ul>

		</div>		<div class="widget widget_categories">
			<h2 class="widget-title">Most Used Categories</h2>
			<ul>
					<li class="cat-item cat-item-15"><a href="https://www.digita.org/category/sardegna/">Sardegna</a> (31.143)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.digita.org/category/liguria/">Liguria</a> (30.404)
<ul class='children'>
	<li class="cat-item cat-item-30"><a href="https://www.digita.org/category/liguria/genova/">Genova</a> (14.380)
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.digita.org/category/lazio/">Lazio</a> (28.976)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.digita.org/category/piemonte/">Piemonte</a> (15.480)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.digita.org/category/lombardia/">Lombardia</a> (15.095)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.digita.org/category/calabria/">Calabria</a> (15.005)
</li>
	<li class="cat-item cat-item-17"><a href="https://www.digita.org/category/molise/">Molise</a> (14.459)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.digita.org/category/campania/">Campania</a> (13.180)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.digita.org/category/emilia-romagna/">Emilia-Romagna</a> (13.086)
</li>
			</ul>
		</div>
	</div>
	</div>
<div class="js-canvi-content canvi-content">
<header class="header-1">
					<section class="top-bar-area">
				<div class="container">
											<nav id="top-nav" class="left-side">
	                        <div class="top-menu">
	    						<ul><li class="page_item page-item-2"><a href="https://www.digita.org/pagina-di-esempio/">Pagina di esempio.</a></li>
</ul>
							</div>
						</nav><!-- .top-nav -->
										
									</div>
			</section>
					
		<section class="main-header " style="background-image:url(); background-size: cover; background-position: center; background-repeat: no-repeat;">
		<div class="head_one clearfix">
			<div class="container">
				<div class="logo">
										<h1 class="site-title"><a href="https://www.digita.org/" rel="home">Digita</a></h1>
										<p class="site-description">Agregatore di notizie in Italia</p>
							</div><!-- .site-logo -->
		</div>
	</div>
	<div class="menu-area">
		<div class="container">					
			<nav id="site-navigation">
									<button class="js-canvi-open-button--left mobile-menu"><span></span></button>
													<div class="search-wrapper">					
						<div class="search-box">
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-search first_click" aria-hidden="true" style="display: block;"></i></a>
							<a href="javascript:void(0);" class="s_click"><i class="fa fa-times second_click" aria-hidden="true" style="display: none;"></i></a>
						</div>
						<div class="search-box-text">
							<form role="search" method="get" class="search-form" action="https://www.digita.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div>				
					</div>
								<button class="bar-menu">
											<span>Menu</span>
									</button>

				<div class="main-menu menu-caret">
					<ul id="primary-menu" class=""><li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-882"><a href="https://www.digita.org/category/abruzzo/">Abruzzo</a>
<ul class="sub-menu">
	<li id="menu-item-5549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5549"><a href="https://www.digita.org/category/abruzzo/laquila/">L&#8217;Aquila</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.digita.org/category/abruzzo/chieti/">Chieti</a></li>
</ul>
</li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-931"><a href="https://www.digita.org/category/basilicata/">Basilicata</a>
<ul class="sub-menu">
	<li id="menu-item-963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-963"><a href="https://www.digita.org/category/basilicata/matera/">Matera</a></li>
	<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.digita.org/category/basilicata/potenza/">Potenza</a></li>
</ul>
</li>
<li id="menu-item-975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-975"><a href="https://www.digita.org/category/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-974"><a href="https://www.digita.org/category/calabria/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.digita.org/category/calabria/cosenza/">Cosenza</a></li>
</ul>
</li>
<li id="menu-item-883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-883"><a href="https://www.digita.org/category/campania/">Campania</a>
<ul class="sub-menu">
	<li id="menu-item-1015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1015"><a href="https://www.digita.org/category/campania/avellino/">Avellino</a></li>
	<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://www.digita.org/category/campania/benevento/">Benevento</a></li>
</ul>
</li>
<li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884"><a href="https://www.digita.org/category/emilia-romagna/">Emilia-Romagna</a>
<ul class="sub-menu">
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="https://www.digita.org/category/emilia-romagna/bologna/">Bologna</a></li>
	<li id="menu-item-34840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34840"><a href="https://www.digita.org/category/emilia-romagna/parma/">Parma</a></li>
</ul>
</li>
<li id="menu-item-885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-885"><a href="https://www.digita.org/category/friuli-venezia-giulia/">Friuli Venezia Giulia</a>
<ul class="sub-menu">
	<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1067"><a href="https://www.digita.org/category/friuli-venezia-giulia/gorizia/">Gorizia</a></li>
</ul>
</li>
<li id="menu-item-886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-886"><a href="https://www.digita.org/category/lazio/">Lazio</a>
<ul class="sub-menu">
	<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="https://www.digita.org/category/lazio/frosinone/">Frosinone</a></li>
</ul>
</li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-887"><a href="https://www.digita.org/category/liguria/">Liguria</a>
<ul class="sub-menu">
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104"><a href="https://www.digita.org/category/liguria/genova/">Genova</a></li>
</ul>
</li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-888"><a href="https://www.digita.org/category/lombardia/">Lombardia</a>
<ul class="sub-menu">
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="https://www.digita.org/category/lombardia/bergamo/">Bergamo</a></li>
</ul>
</li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-889"><a href="https://www.digita.org/category/marche/">Marche</a>
<ul class="sub-menu">
	<li id="menu-item-1198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1198"><a href="https://www.digita.org/category/marche/ancona/">Ancona</a></li>
</ul>
</li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-890"><a href="https://www.digita.org/category/molise/">Molise</a>
<ul class="sub-menu">
	<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="https://www.digita.org/category/molise/campobasso/">Campobasso</a></li>
</ul>
</li>
<li id="menu-item-891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-891"><a href="https://www.digita.org/category/piemonte/">Piemonte</a>
<ul class="sub-menu">
	<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://www.digita.org/category/piemonte/alessandria/">Alessandria</a></li>
</ul>
</li>
<li id="menu-item-892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-892"><a href="https://www.digita.org/category/puglia/">Puglia</a>
<ul class="sub-menu">
	<li id="menu-item-1312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1312"><a href="https://www.digita.org/category/puglia/bari/">Bari</a></li>
</ul>
</li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893"><a href="https://www.digita.org/category/sardegna/">Sardegna</a>
<ul class="sub-menu">
	<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://www.digita.org/category/sardegna/cagliari/">Cagliari</a></li>
</ul>
</li>
<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1551"><a href="https://www.digita.org/category/sicilia/">Sicilia</a>
<ul class="sub-menu">
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1552"><a href="https://www.digita.org/category/sicilia/agrigento/">Agrigento</a></li>
</ul>
</li>
<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-894"><a href="https://www.digita.org/category/toscana/">Toscana</a>
<ul class="sub-menu">
	<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://www.digita.org/category/toscana/arezzo/">Arezzo</a></li>
</ul>
</li>
<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-895"><a href="https://www.digita.org/category/trentino-alto-adige/">Trentino-Alto Adige</a>
<ul class="sub-menu">
	<li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="https://www.digita.org/category/trentino-alto-adige/bolzano/">Bolzano</a></li>
</ul>
</li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-896"><a href="https://www.digita.org/category/umbria/">Umbria</a>
<ul class="sub-menu">
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1554"><a href="https://www.digita.org/category/umbria/perugia/">Perugia</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-897"><a href="https://www.digita.org/category/valle-daosta/">Valle d&#8217;Aosta</a>
<ul class="sub-menu">
	<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a href="https://www.digita.org/category/valle-daosta/aosta/">Aosta</a></li>
</ul>
</li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-898"><a href="https://www.digita.org/category/veneto/">Veneto</a>
<ul class="sub-menu">
	<li id="menu-item-1612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1612"><a href="https://www.digita.org/category/veneto/belluno/">Belluno</a></li>
</ul>
</li>
</ul>				</div>
			</nav><!-- #site-navigation -->
		</div>
	</div>
</setion><!-- #masthead -->
</header>


	 
        
    <section id="content" class="site-content posts-container">
    <div class="container">
        <div class="row">
			<div class="breadcrumbs-wrap">
				<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.digita.org/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.digita.org/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.digita.org/2021/10/" itemprop="item"><span itemprop="name">Ottobre</span></a><meta itemprop="position" content="3" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.digita.org/2021/10/19/" itemprop="item"><span itemprop="name">19</span></a><meta itemprop="position" content="4" /></li><span class="delim">»</span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/" itemprop="item"><span itemprop="name">Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio</span></a><meta itemprop="position" content="5" /></li><span class="delim">»</span></ul></div> 
			</div>
			<div id="primary" class="col-md-8 content-area">
				<main id="main" class="site-main">
					<article id="post-324927" class="post-324927 post type-post status-publish format-standard has-post-thumbnail hentry category-calabria category-catanzaro">
    <div class="post-wrap">
                <div class="post-media">
            
            <div class="post-thumbnail">
                <img width="660" height="368" src="https://www.digita.org/wp-content/uploads/2021/10/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.digita.org/wp-content/uploads/2021/10/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio-1.jpg 660w, https://www.digita.org/wp-content/uploads/2021/10/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio-1-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />            </div><!-- .post-thumbnail -->

                </div>
                <div class="post-content">
            <div class="post-cats">
                <span class="cat-links"><a href="https://www.digita.org/category/calabria/" rel="category tag">Calabria</a>, <a href="https://www.digita.org/category/calabria/catanzaro/" rel="category tag">Catanzaro</a></span>            </div>
            <h1 class="post-title entry-title">Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio</h1>            <div class="post-date">
                                    <div class="entry-meta">
                        <span class="posted-on"><a href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-19T19:31:36+02:00">19 Ottobre 2021</time></a></span><span class="post_by"> by <span class="author vcard"><a class="url fn n" href="https://www.digita.org/author/woodos/">woodos</a></span></span>                    </div><!-- .entry-meta -->
                            </div>

            <div class="content post-excerpt entry-content clearfix">
                 <img src="https://www.digita.org/wp-content/uploads/2021/10/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio.jpg" alt="Ospedale Pugliese"> <p class="p1">Dovrà difendersi dall’accusa di abuso d’ufficio per assenze senza giustificato motivo dal posto di lavoro Romeo Carnevali  65 anni  medico dell’ospedale Pugliese-Ciaccio di Catanzaro. Oggi il rinvio a giudizio da parte del Gup di Catanzaro Barbara Saccà. Il periodo in cui si sarebbero accumulate queste assenze intercorre tra il 2014 e il 2016.</p>
<p class="p1">Carnevali 65 anni è difeso dall’avvocato Francesco Iacopino che sulla vicenda dichiara: “ L’accusa di abuso d’ufficio addebitata al dott. Carnevali è stata già dichiarata insostenibile dal Tribunale del Riesame di Catanzaro, che ha annullato il sequestro preventivo e restituito al mio rappresentato tutti gli importi sottoposti dal GIP a vincolo di indisponibilità. La questione, come ha ben motivato il Riesame, accogliendo la tesi difensiva, è squisitamente di diritto. La giurisprudenza, infatti, è costante nel ritenere – in mancanza di condotte ingannatorie (insussistenti nella specie) – che l’inosservanza dell’orario di lavoro, ad opera del pubblico dipendente, mai può configurare reato e, men che meno, l’abuso d’ufficio, difettando sia la qualifica di pubblico ufficiale che l’attinenza con l’esercizio delle pubbliche funzioni.</p>
<p class="p1">Ancora, la contestazione di norme programmatiche e del contratto collettivo di lavoro, avvenuta nella specie, costituisce un ulteriore deragliamento dal principio di tassatività che opera in materia penale. Tanto più a seguito della riforma del 2020. E ciò, senza considerare che il dott. Carnevali ha sempre comunicato le proprie assenze dal servizio, regolarmente registrate dall’azienda nella voce “debito orario”. Così come, nel rispetto delle disposizioni aziendali, che hanno posto tutti i dipendenti (nelle medesime condizioni del mio assistito) di fronte all’alternativa del recupero delle assenze dal servizio ovvero della decurtazione dei relativi importi dallo stipendio, il dott. Carnevali non si è limitato a recuperare il “debito”, ma ha effettuato un monte orario superiore a un terzo rispetto al dovuto, per come documentato in udienza.<span class="Apple-converted-space">  </span>Continueremo, pertanto, a difenderci davanti al Collegio, nella ferma convinzione dell’infondatezza del fatto oggetto di contestazione, peraltro già definito col datore di lavoro nella sua sede naturale”.</p>
<p class="p1">Si tornerà in aula nel giugno 2022. <span class="s1">Prosciolto invece dalla stessa accusa un altro medico del nosocomio catanzarese <strong>Claudio Ceccotti</strong>, 72 anni, difeso dall’avvocato Danilo Iannello.</span></p> <a href="https://www.catanzaroinforma.it/cronaca/2021/10/19/assenteismo-al-pugliese-medico-rinviato-a-giudizio-per-abuso-dufficio/221891/">Source</a>            </div><!-- .entry-content -->
            <footer class="post-footer entry-footer">
                                        <div class="meta_bottom">
            <div class="post-share">
                <a data-tooltip="Share it" class="tooltip"  target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/"><i class="fa fa-facebook"></i>Facebook</a>
                <a data-tooltip="Tweet it" class="tooltip"  target="_blank" href="http://twitter.com/share?text=Assenteismo%20al%20Pugliese%20di%20Catanzaro:%20medico%20rinviato%20a%20giudizio%20per%20abuso%20d’ufficio&#038;url=https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/"><i
                            class="fa fa-twitter"></i> Twitter</a>
                <a data-tooltip="Pin it" class="tooltip"  target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/&#038;media=https://www.digita.org/wp-content/uploads/2021/10/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio-1.jpg&#038;description=Assenteismo%20al%20Pugliese%20di%20Catanzaro:%20medico%20rinviato%20a%20giudizio%20per%20abuso%20d’ufficio"><i
                            class="fa fa-pinterest"></i>Pinterest</a>
                <a data-tooltip="Share Now" class="tooltip"  target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&#038;title=Assenteismo%20al%20Pugliese%20di%20Catanzaro:%20medico%20rinviato%20a%20giudizio%20per%20abuso%20d’ufficio&#038;url=https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/"><i class="fa fa-linkedin"></i>Linkedin</a>
            </div>
        </div>
                        
            </footer><!-- .entry-footer -->
            
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.digita.org/2021/10/19/yo-lo-vi-visioni-di-guerra-gravina-in-visita-alla-mostra-a-palazzo-gil/" rel="prev">“Yo lo Vi. Visioni di Guerra”, Gravina in visita alla mostra a Palazzo Gil</a></div><div class="nav-next"><a href="https://www.digita.org/2021/10/19/cagliari-quanto-stara-fuori-dalbert-e-quali-partite-salta/" rel="next">Cagliari, quanto starà fuori Dalbert e quali partite salta</a></div></div>
	</nav>        </div>
    </div>
</article><!-- #post-324927 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.digita.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='324927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</main><!-- #main -->
			</div><!-- #primary -->
			<aside id="secondary" class="col-md-4 widget-area side-right sidebar-3">
	<div class="sidebar-area">
		<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.digita.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-menu-regioni-container"><ul id="menu-menu-regioni" class="menu"><li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.digita.org/category/abruzzo/">Abruzzo</a></li>
<li id="menu-item-911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.digita.org/category/basilicata/">Basilicata</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-912"><a href="https://www.digita.org/category/calabria/">Calabria</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.digita.org/category/campania/">Campania</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.digita.org/category/emilia-romagna/">Emilia-Romagna</a></li>
<li id="menu-item-915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.digita.org/category/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li>
<li id="menu-item-916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="https://www.digita.org/category/lazio/">Lazio</a></li>
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.digita.org/category/liguria/">Liguria</a></li>
<li id="menu-item-918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.digita.org/category/lombardia/">Lombardia</a></li>
<li id="menu-item-919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.digita.org/category/marche/">Marche</a></li>
<li id="menu-item-920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="https://www.digita.org/category/molise/">Molise</a></li>
<li id="menu-item-921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.digita.org/category/piemonte/">Piemonte</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="https://www.digita.org/category/puglia/">Puglia</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.digita.org/category/sardegna/">Sardegna</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="https://www.digita.org/category/sicilia/">Sicilia</a></li>
<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.digita.org/category/toscana/">Toscana</a></li>
<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.digita.org/category/trentino-alto-adige/">Trentino-Alto Adige</a></li>
<li id="menu-item-927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="https://www.digita.org/category/umbria/">Umbria</a></li>
<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.digita.org/category/valle-daosta/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.digita.org/category/veneto/">Veneto</a></li>
</ul></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Commenti recenti</h2><ul id="recentcomments"></ul></section>	</div>
</aside><!-- #secondary -->
		</div>
	</div>
</section>
<section class="">
    <div class="container">
        <div class="row">
        	<div class="col-sm-12">
				                <div class="related-posts clearfix">
                    <h2 class="widget-title">
                        You may like                    </h2>
                    <div class="related-posts-list">
                                                    <div class="show-2-related-posts">
                                <div class="post-wrap">
                                                                            <figure class="post-media">
                                            <a href="https://www.digita.org/2021/10/19/vaccinazioni-e-pandemia-dalla-polio-al-covid-convegno-rotary-a-catanzaro/">
                                                <img width="600" height="550" src="https://www.digita.org/wp-content/uploads/2021/10/vaccinazioni-e-pandemia-dalla-polio-al-covid-convegno-rotary-a-catanzaro-1-600x550.jpg" class="attachment-prefer-related-post-thumbnails size-prefer-related-post-thumbnails wp-post-image" alt="" loading="lazy" />                                            </a>
                                        </figure>
                                                                            <div class="post-content">
                                        <h2 class="post-title entry-title"><a
                                                    href="https://www.digita.org/2021/10/19/vaccinazioni-e-pandemia-dalla-polio-al-covid-convegno-rotary-a-catanzaro/">Vaccinazioni e pandemia dalla polio al Covid, convegno Rotary a Catanzaro</a></h2>                                      
                                            <div class="post-date">
                                                19 Ottobre 2021                                            </div>
                                    </div>
                                </div>
                            </div>
                                                        <div class="show-2-related-posts">
                                <div class="post-wrap">
                                                                            <figure class="post-media">
                                            <a href="https://www.digita.org/2021/10/19/fondazione-citta-solidale-ha-celebrato-la-giornata-europea-contro-la-tratta/">
                                                <img width="660" height="368" src="https://www.digita.org/wp-content/uploads/2021/10/fondazione-citta-solidale-ha-celebrato-la-giornata-europea-contro-la-tratta-1.jpg" class="attachment-prefer-related-post-thumbnails size-prefer-related-post-thumbnails wp-post-image" alt="" loading="lazy" srcset="https://www.digita.org/wp-content/uploads/2021/10/fondazione-citta-solidale-ha-celebrato-la-giornata-europea-contro-la-tratta-1.jpg 660w, https://www.digita.org/wp-content/uploads/2021/10/fondazione-citta-solidale-ha-celebrato-la-giornata-europea-contro-la-tratta-1-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />                                            </a>
                                        </figure>
                                                                            <div class="post-content">
                                        <h2 class="post-title entry-title"><a
                                                    href="https://www.digita.org/2021/10/19/fondazione-citta-solidale-ha-celebrato-la-giornata-europea-contro-la-tratta/">Fondazione Città Solidale ha celebrato la Giornata Europea contro la Tratta</a></h2>                                      
                                            <div class="post-date">
                                                19 Ottobre 2021                                            </div>
                                    </div>
                                </div>
                            </div>
                                                </div>
                </div> <!-- .related-post-block -->
                			</div>
		</div>
	</div>
</section>
<div class="footer-wrap">
	<div class="container">
		<div class="row">
								<div class="footer-col-2">
						<div class="footer-top-box wow fadeInUp">
							<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-menu-regioni-container"><ul id="menu-menu-regioni-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="https://www.digita.org/category/abruzzo/">Abruzzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-911"><a href="https://www.digita.org/category/basilicata/">Basilicata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-912"><a href="https://www.digita.org/category/calabria/">Calabria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-913"><a href="https://www.digita.org/category/campania/">Campania</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.digita.org/category/emilia-romagna/">Emilia-Romagna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915"><a href="https://www.digita.org/category/friuli-venezia-giulia/">Friuli Venezia Giulia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-916"><a href="https://www.digita.org/category/lazio/">Lazio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.digita.org/category/liguria/">Liguria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-918"><a href="https://www.digita.org/category/lombardia/">Lombardia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-919"><a href="https://www.digita.org/category/marche/">Marche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-920"><a href="https://www.digita.org/category/molise/">Molise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-921"><a href="https://www.digita.org/category/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-922"><a href="https://www.digita.org/category/puglia/">Puglia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-923"><a href="https://www.digita.org/category/sardegna/">Sardegna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="https://www.digita.org/category/sicilia/">Sicilia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.digita.org/category/toscana/">Toscana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-926"><a href="https://www.digita.org/category/trentino-alto-adige/">Trentino-Alto Adige</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-927"><a href="https://www.digita.org/category/umbria/">Umbria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928"><a href="https://www.digita.org/category/valle-daosta/">Valle d&#8217;Aosta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.digita.org/category/veneto/">Veneto</a></li>
</ul></div></section>						</div>
					</div>
										<div class="footer-col-2">
						<div class="footer-top-box wow fadeInUp">
							
		<section id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://www.digita.org/2021/10/19/due-friulani-conquistano-il-top-della-danza-sportiva/">Due friulani conquistano il top della danza sportiva</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/coronavirus-toti-oltre-un-milione-di-liguri-hanno-completato-il-ciclo-vaccinale/">Coronavirus, Toti: “Oltre un milione di liguri hanno completato il ciclo vaccinale”</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/cagliari-quanto-stara-fuori-dalbert-e-quali-partite-salta/">Cagliari, quanto starà fuori Dalbert e quali partite salta</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/assenteismo-al-pugliese-di-catanzaro-medico-rinviato-a-giudizio-per-abuso-dufficio/" aria-current="page">Assenteismo al Pugliese di Catanzaro: medico rinviato a giudizio per abuso d’ufficio</a>
									</li>
											<li>
					<a href="https://www.digita.org/2021/10/19/yo-lo-vi-visioni-di-guerra-gravina-in-visita-alla-mostra-a-palazzo-gil/">“Yo lo Vi. Visioni di Guerra”, Gravina in visita alla mostra a Palazzo Gil</a>
									</li>
					</ul>

		</section>						</div>
					</div>
							</div>
	</div>
	<footer class="site-footer">
		<div class="container">
			<div class="row">
				<div class="col-sm-2 col-md-12">
					<div class="copyright">
						&#169; All Rights Reserved 2021						Theme: Prefer by <a href="http://www.templatesell.com/">Template Sell</a>.					</div>
				</div>
			</div>
		</div>
	</footer>
	            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
</div>
</div><!-- main container -->
</div><!-- #page -->
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/js/navigation.js?ver=20200412' id='prefer-navigation-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/assets/js/script.js?ver=20200412' id='prefer-script-js'></script>
<script type='text/javascript' id='prefer-custom-js-extra'>
/* <![CDATA[ */
var prefer_ajax = {"ajaxurl":"https:\/\/www.digita.org\/wp-admin\/admin-ajax.php","paged":"1","max_num_pages":"0","next_posts":"","show_more":"View More","no_more_posts":"No More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/assets/js/custom.js?ver=20200412' id='prefer-custom-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-content/themes/prefer/js/skip-link-focus-fix.js?ver=20200412' id='prefer-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.digita.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>