<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Taormina, non pagano la tassa di soggiorno: sequestro da mezzo milione per 17 alberghi - digita</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Taormina, non pagano la tassa di soggiorno: sequestro da mezzo milione per 17 alberghi - digita" />
	<meta property="og:description" content="Per cinque anni le strutture ricettive non hanno versato l&#8217;imposta al Comune nonostante i solleciti. Source" />
	<meta property="og:url" content="https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/" />
	<meta property="og:site_name" content="digita" />
	<meta property="article:published_time" content="2020-08-07T07:18:17+00:00" />
	<meta property="og:image" content="https://www.digita.org/wp-content/uploads/2020/08/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi.jpg" />
	<meta property="og:image:width" content="300" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.digita.org/#website","url":"https://www.digita.org/","name":"digita","description":"prova","potentialAction":[{"@type":"SearchAction","target":"https://www.digita.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/#primaryimage","inLanguage":"it-IT","url":"https://www.digita.org/wp-content/uploads/2020/08/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi.jpg","width":300,"height":300},{"@type":"WebPage","@id":"https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/#webpage","url":"https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/","name":"Taormina, non pagano la tassa di soggiorno: sequestro da mezzo milione per 17 alberghi - digita","isPartOf":{"@id":"https://www.digita.org/#website"},"primaryImageOfPage":{"@id":"https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/#primaryimage"},"datePublished":"2020-08-07T07:18:17+00:00","dateModified":"2020-08-07T07:18:17+00:00","author":{"@id":"https://www.digita.org/#/schema/person/61f6f0e2be55d3e663be9abd00fc88c3"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/"]}]},{"@type":["Person"],"@id":"https://www.digita.org/#/schema/person/61f6f0e2be55d3e663be9abd00fc88c3","name":"woodos","image":{"@type":"ImageObject","@id":"https://www.digita.org/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/531dac41fa7bbc15b2e31bcfc67b3a98?s=96&d=mm&r=g","caption":"woodos"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="digita &raquo; Feed" href="https://www.digita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="digita &raquo; Feed dei commenti" href="https://www.digita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="digita &raquo; Taormina, non pagano la tassa di soggiorno: sequestro da mezzo milione per 17 alberghi Feed dei commenti" href="https://www.digita.org/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digita.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.digita.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.digita.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-style-css'  href='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/css/um-gallery.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-style-carousel-css'  href='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/components/owl.carousel/assets/owl.carousel.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='um-gallery-admin-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1/themes/flick/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='gamipress-css-css'  href='https://www.digita.org/wp-content/plugins/gamipress/assets/css/gamipress.min.css?ver=1.8.8' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='gamipress-ultimate-member-css-css'  href='https://www.digita.org/wp-content/plugins/gamipress-ultimate-member-integration/assets/css/gamipress-ultimate-member.min.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.6' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.digita.org/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.6' media='all' />
<script src='https://www.digita.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/components/owl.carousel/owl.carousel.min.js?ver=5.4.2'></script>
<script src='https://www.digita.org/wp-content/plugins/um-terms-conditions/assets/js/um-terms-conditions-public.min.js?ver=2.1.2'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.1.6'></script>
<link rel='https://api.w.org/' href='https://www.digita.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.digita.org/?p=4498' />
<link rel="alternate" type="application/json+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2Ftaormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digita.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digita.org%2Ftaormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi%2F&#038;format=xml" />
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.uml-header-info{
				float: left;
				width: 67%;
				margin-left: 4px;
			}
			.uml-header-info h3{
				margin:0 !important;
			}
			.umlw-login-avatar img{
				display: block;
				width: 100%;
				height: auto;
			}
		</style>
		<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<link rel="stylesheet" type="text/css" media="screen" href="https://www.digita.org/wp-content/themes/woodos/style.css" />
<link rel="canonical" href="https://getbootstrap.com/docs/4.1/examples/grid/">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.4.1/js/bootstrap.min.js"></script>
 <link href="https://www.digita.org/wp-content/themes/woodos/dist/css/bootstrap.css" rel="stylesheet">

</head>
<body  >
  <header >
  <!-- Fixed navbar -->
  <nav class="navbar navbar-expand-md navbar-dark  bg-dark">
    <a class="navbar-brand" href="https://www.digita.org"><img src="https://www.digita.org/wp-content/uploads/2020/06/logo-01-e1593162249404.png" /></a>
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
   

    <div class="collapse navbar-collapse" id="navbarCollapse">
       <ul class="navbar-nav mr-auto"><li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-345"><a href="https://www.digita.org/user/">User</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.digita.org/login/">Login</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.digita.org/register/">Register</a></li>
</ul>    
      
    </div>
     <div class="dropdown">
  <button class="btn btn-secondary dropdown-toggle" type="button" id="dropdownMenu2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    Dropdown
  </button>
  <div class="dropdown-menu" aria-labelledby="dropdownMenu2">
    <button class="dropdown-item" type="button">Action</button>
    <button class="dropdown-item" type="button">Another action</button>
    <button class="dropdown-item" type="button">Something else here</button>
  </div>
</div>
  </nav>

</header>
 <header >
  <!-- Fixed navbar -->
  <nav class="navbar navbar-expand-md navbar-dark bg-dark">
   
    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
    </button>
    <div class="collapse navbar-collapse" id="navbarCollapse">
       <ul" class="navbar-nav mr-auto"><li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.digita.org/lavoro-italia/">Lavoro</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.digita.org/eventi/">Eventi</a></li>
</ul>    
      
    </div>

   
  </nav>
  
</header>
<div style="background-color: #f5f5f5;
border-bottom: 1px solid #e1e8ed;
height: 48px;" class="container-fluid">
<nav class="navbar">
      
  <ul  class="display-menu navbar-nav mr-auto"><li id="menu-item-2443" class="black menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2443"><a href="https://www.digita.org/category/abruzzo/">Abruzzo</a></li>
<li id="menu-item-2912" class="black menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2912"><a href="https://www.digita.org/category/basilicata/">Basilicata</a></li>
<li id="menu-item-3673" class="black menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3673"><a href="https://www.digita.org/category/sicilia/">Sicilia</a></li>
</ul></nav>
</div>
 <main role="main" class="container-expand-md">

    <div class="container" style="margin-top: 0%;background: #FFF;">
      <div class="row">
        <div class="col-md-12">
              
<img class="image_w" src="https://www.digita.org/wp-content/uploads/2020/08/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi.jpg">
          <p><a href="https://palermo.repubblica.it/cronaca/2020/08/07/news/taormina_non_pagano_la_tassa_di_soggiorno_sequestra_da_mezzo_milione_per_17_alberghi-263972678/?rssimage"> <img src="https://www.digita.org/wp-content/uploads/2020/08/taormina-non-pagano-la-tassa-di-soggiorno-sequestro-da-mezzo-milione-per-17-alberghi.jpg" width="140" align="left" hspace="10"></a>Per cinque anni le strutture ricettive non hanno versato l&#8217;imposta al Comune nonostante i solleciti.</p>
<p><a href="https://palermo.repubblica.it/cronaca/2020/08/07/news/taormina_non_pagano_la_tassa_di_soggiorno_sequestra_da_mezzo_milione_per_17_alberghi-263972678/?rss">Source</a></p>

        </div>
      </div>
    </div>
 </main>
 <div class="container-fluid footer_top" style="width: 100%;padding-right: 15px;padding-left: 15px;margin-right: auto;margin-left: auto;margin-bottom: -16px;padding-top: 10px;">
	<div class="row mb-3">
    <div class="col-3 themed-grid-col"><div class="menu-sotto-menu-container"><ul id="menu-sotto-menu" class="menu"><li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.digita.org/pagina-di-esempio/">Pagina di esempio.</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423"><a href="https://www.digita.org/lavoro-italia/">Lavoro Italia</a></li>
</ul></div></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"><form role="search" method="get" class="search-form" action="https://www.digita.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
  </div>
</div>
<footer class="container-fluid footer">
	
  <div class="row mb-3">
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
    <div class="col-3 themed-grid-col"></div>
  </div>
<hr>
<br/>
copyright @ 2020<br/>
</footer>


<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>    <div id="um-gallery-modal" class="um-gallery-popup mfp-hide"></div>
    			<script type="type="text/x-handlebars-template" id="um_gallery_item_block">			<div class="um-gallery-item um-gallery-col-1-4" id="um-photo-{{id}}">
				<div class="um-gallery-inner">
					<a href="{{media_url}}" data-source-url="{{media_url}}"  class="um-gallery-open-photo" id="um-gallery-item-{{id}}" data-title=""  data-id="{{id}}"><img src="{{media_image_url}}" />
					</a>
					<div class="um-gallery-mask">
						<a href="#" class="um-gallery-delete-item" data-id="{{id}}"><i class="um-faicon-trash"></i></a>
					</div>
				</div>
			</div>
			</script>
			<script type="type="text/x-handlebars-template" id="um_gallery_media"><div id="um-gallery-modal" class="um-gallery-popup" data-id="{{media_id}}">
<div class="um-user-gallery-inner">
	<div class="um-user-gallery-left">
		<div class="um-user-gallery-arrow aqm-left-gallery-arrow">
			<a href="#" data-direction="left"><i class="um-faicon-angle-left" aria-hidden="true"></i></a>
		</div>
		<div class="um-user-gallery-arrow aqm-right-gallery-arrow">
			<a href="#" data-direction="right"><i class="um-faicon-angle-right" aria-hidden="true"></i></a>
		</div>
		<div class="um-user-gallery-image-wrap" {{#ifCond type '==' 'photo'}}style="background-image:url('{{image}}');"{{/ifCond}}{{#ifCond type '!==' 'photo'}}style="background-image:url('none');"{{/ifCond}}>
			<div class="image-holder">{{{media_frame}}}</div>
		</div>
					</div>
	<div class="um-user-gallery-right">
		<div class="um-user-gallery-right-inner">
			<div class="um-user-gallery-user">
				<div class="um-gallery-header-avatar">
					<a href="{{link}}">
						<img src="{{avatar.url}}" class="{{avatar.class}}" alt="{{avatar.alt}}" with="{{avatar.size}}" height={{avatar.size}}" />
					</a>
				</div>
				<div class="">
					<a href="{{link}}">{{avatar_name}}</a>
				</div>
			</div>
			<div class="um-user-gallery-info">
				<div class="um-user-gallery-caption">
					<div class="um-user-gallery-title" id="um-user-gallery-title">{{caption}}</div>
														</div>
								 
												</div>
					</div>
	</div>
  </div>
</div></script>
			<script src='https://www.digita.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script src='https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.digita.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.digita.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script src='https://www.digita.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script>
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
</script>
<script src='https://www.digita.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script>
var um_gallery_config = {"site_url":"https:\/\/www.digita.org","nonce":"5ade5b0a92","ajax_url":"https:\/\/www.digita.org\/wp-admin\/admin-ajax.php","is_owner":"","enable_comments":"","save_text":"Save","edit_text":"<i class=\"um-faicon-pencil\"><\/i> Edit Caption","cancel_text":"Cancel","album_id":"0","dictDefaultMessage":"<span class=\"icon\"><i class=\"um-faicon-picture-o\"><\/i><\/span>\n\t\t\t<span class=\"str\">Upload your photos<\/span>","upload_complete":"Upload Complete","no_events_txt":"No photos found.","confirm_delete":"Are you sure you want to delete this?","layout_mode":"","show_full_screen":"","closeModalAfterSave":"1","user":[],"comments":{"textareaPlaceholderText":"Add a comment","newestText":"Newest","oldestText":"Oldest","popularText":"Popular","attachmentsText":"Attachments","sendText":"Send","replyText":"Reply","editText":"Edit","editedText":"Edited","youText":"You","saveText":"Save","deleteText":"Delete","viewAllRepliesText":"View all __replyCount__ replies","hideRepliesText":"Hide replies","noCommentsText":"No comments","noAttachmentsText":"No attachments","attachmentDropText":"Drop files here"}};
</script>
<script src='https://www.digita.org/wp-content/plugins/gallery-for-ultimate-member/assets/js/um-gallery.min.js?ver=1.0.5.4.1'></script>
<script>
var gamipress = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f4afb3e469","achievement_fields":["id","title","link","thumbnail","points_awarded","excerpt","times_earned","steps","toggle","unlock_button","earners","earners_limit","layout"]};
</script>
<script src='https://www.digita.org/wp-content/plugins/gamipress/assets/js/gamipress.min.js?ver=1.8.8'></script>
<script>
var gamipress_events = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f4afb3e469","user_id":"0","post_id":"4498","debug_mode":""};
</script>
<script src='https://www.digita.org/wp-content/plugins/gamipress/assets/js/gamipress-events.min.js?ver=1.8.8'></script>
<script src='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.13'></script>
<script src='https://www.digita.org/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.13'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.digita.org/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://www.digita.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script src='https://www.digita.org/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.1.6'></script>
<script>
var um_scripts = {"nonce":"3733278319"};
</script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.1.6'></script>
<script src='https://www.digita.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery("input[name='um_request']").val('');
			});
		</script>
	

<script>
filterSelection("all")
function filterSelection(c) {
  var x, i;
  x = document.getElementsByClassName("column");
  if (c == "all") c = "";
  for (i = 0; i < x.length; i++) {
    w3RemoveClass(x[i], "show");
    if (x[i].className.indexOf(c) > -1) w3AddClass(x[i], "show");
  }
}

function w3AddClass(element, name) {
  var i, arr1, arr2;
  arr1 = element.className.split(" ");
  arr2 = name.split(" ");
  for (i = 0; i < arr2.length; i++) {
    if (arr1.indexOf(arr2[i]) == -1) {element.className += " " + arr2[i];}
  }
}

function w3RemoveClass(element, name) {
  var i, arr1, arr2;
  arr1 = element.className.split(" ");
  arr2 = name.split(" ");
  for (i = 0; i < arr2.length; i++) {
    while (arr1.indexOf(arr2[i]) > -1) {
      arr1.splice(arr1.indexOf(arr2[i]), 1);     
    }
  }
  element.className = arr1.join(" ");
}


var btnContainer = document.getElementById("myBtnContainer");
var btns = btnContainer.getElementsByClassName("btn");
for (var i = 0; i < btns.length; i++) {
  btns[i].addEventListener("click", function(){
    var current = document.getElementsByClassName("active");
    current[0].className = current[0].className.replace(" active", "");
    this.className += " active";
  });
}
</script>

</body>
</html>
